Jump to content
Saturday 22 January 2022

Search the Community

Showing results for tags 'utombordare'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • ElBåtsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag Bryggsnack
    • Frågor BryggSnack
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 76 results

  1. Hej! Jag har en jättefin gammal Clinton.😎 En J9 1108. Den har inte varit startad på minst 40 år.😮 Men jag har fått för mig att jag ska dra igång den, mest som en kul grej tillsammans med en polare🤪. Tyvärr så har det nu tagit helt stopp och jag vet inte hur jag ska fortsätta.🤔 Jag har kollat om det blir någon gnista, det blir det inte. Svänghjulet är fortfarande starkt magnetiskt. Två gamla bilder men det är tyvärr det bästa jag har just nu. Jag har hittat sprängskisser på motorn också. Men det tror jag inte hjälper mig direkt tyvärr. http://www.rucenterprises.com/Clinton/Clinton_J5_J6_J9_outboard_parts_list.pdf Jag söker all hjälp jag kan få. Tack på förhand!🙂
  2. Hej! Hittar förvånansvärt lite aktuell information om Parsun här så jag startar en ny tråd. Jag är ute och letar igen efter några år "mellan båtar". Har hittat en perfekt begagnad båt med en Parsun 60 hk utombordare. Jag är inte särskilt duktig på motorer och inte heller särskilt sugen på att ligga och guppa ute på öppet hav med familjen, så frågan är om det är ett oklokt val med denna lågbudgetmotor? Skulle jag välja fritt skulle jag kanske välja en kändare märke, men nu är det ju den som sitter på båten. Och dessutom är det ju märkbart billigare, det går inte att komma ifrån. Tidigare trådar har mest bjudit på spekulationer om huruvida Parsun är en kopia av Yamaha blandat med fördomar om kinesisk teknik. Nu har det gått några år så jag undrar vad ni har för erfarenheter av märket, egna eller från andra. Tack på förhand!
  3. Tjena! Har läst igenom ett flertal trådar här på forumet och bestämde mig nu att starta eget konto och fråga lite. Hoppas jag följer alla regler för forumet, hör gärna av er annars. Jag har nyss införskaffat en (så vitt jag vet) monark nautic 4, alternativt marin 4. Förra ägaren har tyvärr spraymålat plåtkåpan så detta är enbart baserat på jämförelse mot bilder från diverse broschyrer och vad förra ägaren hävdar. Den är 4hk och tvåtakt, luftkyld och troligen 1967-års modell av utombordare. Kåpan och propellern är ljusblå. (Nu vet ni nog vilken modell det är). Nu till problemet, den har stått i ett förråd i ca 20 år hos förra ägaren, och jag fick den billigt. Tog hem den, rengjorde motor från gammalt bränsle, bytte tändstift, rengjorde förgasare osv. Testade att dra igång den och vips så funkade den. Vid detta tillfälle gick den fint på tomgång och lite gaspådrag, men var osäker på om den var luftkyld eller ej så stängde av den efter någon minut. Glad över att den funkade började jag rengöra motor grundligt, plockade isär, rengjorde och satte ihop. Är ordningsam som tusan så alla skruvar hittade tillbaka till sin plats. Väntar ett par dagar, testar att starta igen, och INGENTING händer. Kontrollerade tändstift, fin gnista, rengjorde förgasare två gånger, rengjorde bränslefilter som sitter fastmonterat på motorn. Alla delar är rengjorda och sitter där de ska, men den vill inte starta alls. Som sagt har jag en gnista, och förgasaren får bränsle så problemet torde ligga mellan förgasare och motorn. Motorn snurrar som den ska när jag drar i dragsnöret så det är inget problem där. Möjliga oro-punkter kan vara att det läcker lite bensin från förgasaren, alltså i bränslekåpan som sitter undertill, inte så farligt men så att den är blöt efter jag dragit ett par gånger. Det läcker även ut bensin ur "avgas" hålet nere vid propellern när jag pumpar blåsan hård och dragit ett par gånger. Har inte rört några eldelar under svänghjulet då tändningen fungerade felfritt vid första starten. Någon med tips eller erfarenhet???
  4. Hej, Jag köpte en båt för några dagar sedan och har bara hunnit åka en ynka testrunda innan motorn började strula. Den startar utan några problem, men sen står båten stilla och ryker när man gasar (se film). vad tror ni att det kan vara? Det är en Arcihemedes penta 252. Tacksam för svar! IMG_6185.mov
  5. GustafZ

    Gissa båtfabrikat

    Hej forumet. Här kommer en nöt att klura på då både jag och svågern nu avlagt 30 timmar på nätet i sök på vår fråga, vem eller vilka har byggt båten? Som bilderna visar är det en båt om 4 meter i längd och 1,6 meter i bredd. Den är avsedd för 30 hk motor och 4 personer sittandess. Båten är byggd i glasfiber samt har ett däck av tjockare lager mahogny/teak samt säkert en och annan fuskträlagning. Vindrutan är hel och böjd i ett stycke. Reningen är eftermarknad, likaså ratt. Avsikten är givetvis renovering men det hade varit roligt att veta fabrikat i jakt på originalratt och reglage. Tack på förhand // Gustaf
  6. Någon som vet vad honda bf35 har för strypning, den har samma specs som en bf45 förutom att bf45 ska varva några hundra varv mer.
  7. Hej allihopa behöver hjälp!! har en Yamaha 30 hk dragstart (2 cylindrig men en förgasare) som jag köpte nyligen den hade stått i 7 månader innan jag köpte den. Men startade på platts efter 5-6 dragningar gick någorlunda jämt och fint då förutom att det var som att det kom luft luckor så det small var 10 sekund ungefär. sedan hemma så starta jag den dagen efter och då var det helt plötsligt svår startad men efter 10-15 drag så hoppade den igång med lite varierande chock i mm. Sedan gick den väldigt ojämt och small på var 3e sekund och efter 10-15 sekunder så stack den iväg i varvtal och varvade extremt mycket så fix stänga av den. Samma sak händer varje gång jag startar den. vad kan vara fel tror ni? har bara öppnat bränslepump, tändstift och Kollat in i förgasaren inte öppnat något där och allt såg jätte rent o fräscht ut!
  8. Hej! Det sitter en Yamaha 55, 2t på min uttern 510. Cdi boxen har börjat strula.. går annars fint i vattnet med den motorn. Men har kommit över en Johnson 90 v4. Och går i tankarna på att montera den istället.. Men är lite orolig hur akterspegeln ska klara av vikten som blir med den motorn. Räcker det att bocka till en plåt som går över kanten och en bit till på både övre och nedre sida. Eller ska man satsa på att laga den befintliga motorn? Är ju alltid trevligare att ha mer att köra med men båten är "bara" gjord för 65. MVH Erik.
  9. Behöver hjälp med min första utombordare (Yamaha 15 hp 4 takt, F15AEH, 2005) Den går bra att starta och köra men efter ett tag när motorn blivit varm (typ 10 min) så stannar den plötsligt. Om jag då tar några pumptag på blåsan på bränsleslangen så går motorn att starta igen. därefter går motorn ett tag igen (1-2 minuter) och sedan stannar den igen o.s.v. Jag har bytt bränslepump och bränsleslangen är nu. Det finns bränsle i tanken och luftskruven på tanken är öppen. Är det någon som orkar ge mig lite förslag på vad jag bör göra/felsöka för att komma tillrätta med problemet?
  10. Hej Någon som vet varför det är 3 st skruvar på en mariner utombordare ? Längst ner står det oil vid den skruven och den överste oil level. Vad är funktionen på den i mitten? Tror motorn är från -78-80. Har gjort som på tidigare utombordare och fyllt olja nerifrån.
  11. Hej allihopa, Jag har problem med att kugghjulet till startkabelvindan hoppar ur läge när jag försöker starta motorn, se nedre bild. Beror det på att något behöver justeras eller är plastkugghjulet slitet? Som ni ser så har det hoppat ur sitt läge så det inte kuggar i motsvarade kugghjul i motorn. Jag petade ner det ett par gånger men varje gång jag gjorde ett lite kraftigare ryck så hoppade det upp igen. mvh Ola
  12. Hej ! Står i begrepp och genomföra årservice på min utombordaree (Honda 15hk i mitt fall) vilket i normala fall är en tämligen std operation. Dock för att krångla till det hela något sitter den på ett fäste i nederkant akterspegeln på en segelbåt med slutande akter, är nog mer ute efter glada upprop å på hejande men har någon genomfört en sådan lyft på motorn till akterdäck utan att "knäcka rygg" eller riskerat tappa motorn på den blå hyllan ? Är det möjligt att genomföra med någorlunda säkerhet å kvalitet ? // CapAhab
  13. Våren närmar sig, och vi längtar tills isen släpper. I väntan så har en tanke slagit mig. Går det att flytta min yamaha 8hp utombordare in i stuvfacket på min maxi 77a? Om det går att korta riggen på utombordaren. Ta bort mittpartiet. Kapa drivaxel, vattenrör och växelstag. Skarva ihop dessa igen.bulta fast utombordarens proppellerdel med huvudet, och sandswischa skrovet emellan? Och att detta monteras i stuvfacket längst bak. Tankar på om det går att genomföra uppskattas.
  14. Hej, Ny i forumet och ny på det mest när det gäller båt. Har en Flipper 575 -77 som jag har blästrat bort "botten" på. Jag ska lägga på epoxy och här kommer frågorna: 1. Min strategi är att inte ta bort utombordaren och skyddsplattan när jag lägger på epoxy. Om jag behöver ta bort motor och platta så gör jag den delen i framtiden är tanken. Är detta en bra strategi eller finns det mer eller mindre tvingande anledningar till att ta bort bottenplattan och lägga epoxy där på en gång? Bild på akterspegeln inkluderad. 2. Det krävs ju en viss temperatur för att lägga på epoxy. Är det någon i det här forumet som vet ifall det finns någon uppvärmd lokal jag kan hyra in mig i några dagar i stockholmsområdet? Tack! /Niklas
  15. Hej allesammans, Helt plötsligt, började min utombordare rusa. Dock bara när den gått varm och ligger i neutralt läge. Så fort jag lägger den i drift, utan att gasa, går motorn ned i lugn takt igen. Vad kan detta vara? Tjuvluft? Tack på förhand! Mvh Mercury 50hk 4-takt. År 1999.
  16. Hallå! Har fått problem med min Evinrude tracker 70hk 1993. Efter att ha sjösatt den igår och kört den till båtplatsen och ställt den där till idag. Idag när jag skulle ut så kan jag inte få i växlarna, varken back eller fram går att få i. Tar jag bort motorkåpan så ser jag att den drar vajrarna till gasreglage + växelreglage men ingenting händer. Den går hur bra som helst motormässigt men som sagt, växlarna går inte att få i. När jag körde den till båtplatsen igår så gick den felfritt, inga missljud eller annat konstigt. Och den har bara stått vid bryggan över natten. Någon duktig på området som kanske har någon aning vad som kan ha hänt och vad / hur jag skall börja felsöka detta? Har även försökt hjälpa till att trycka växelreglaget ifall "spänningen" varit för kass på vajer men utan resultat.. Känns väldigt konstigt att något allvarligt skall kunna hända plötsligt utan att ge ifrån sig något ljud. Den skorrar inte eller någonting när jag lägger i växlarna heller. Bara varvar upp motorn som på "tomgång". Väldigt tacksam för hjälp! :)
  17. Hej ny båtägare här sen en vecka. Har köpt en Crescent 418 med en Evinrude 40hk motor från 90. Första två turerna gick motorn jämt och fint med vad som för mig verkade vara en normal bränsleförbrukning. Men var ute med båten igår, drog marschtakt i cirka 30 minuter till en hamn vilket drog cirka 3-4 liter bensin. På vägen hem hände något, det luktade en del bensin när vi startade och puttrade ett tag sen gasa vi på i runt 10 minuter (marschtakt). När vi saktade ner för att puttra och prova fiske började motorn hacka och gå ojämnt för att sedan dö! Den var svårstartad efter det men gick igång tillslut, men nästan helt utan kraft (kom som högst upp i 6 knop (marschtakten är runt 16-17 knop), förutom ett tillfälle när den drog igång som vanligt i två minuter för att sen dö igen pga att bensinen tog slut (hade runt 15 liter innan) efter påfyllning med reservdunkar gick båten i 6 knop igen tills nästa soppatorsk). Iallafall tillslut kom vi tillbaka till hamnen (bogserade sista hundratalet meter på grund av den sista soppatorsken). Båten hade dragit över 30 liter på samma sträcka som vi åkte ut där den drog 4 liter. Någon som får sig en idé om vad som kan vara fel eller känner igen detta?
  18. Hejsan! Jag har en gammal ~4,25m båt. Nu söker jag efter en motor till denna, gärna 4takt. Båten är väl värd ca4-5000kr och en ny 4t 9,9hk kostar ju över 20,000kr. Därför söker jag tips på en lite billigare motor. Är 6hk för litet för 2personer i en sån båt? Den är rätt tung. Jag har tänkt att ha båten lite fiske i insjöar. Prisidé absolut max 15000kr. Kompisen har en liknande båt med 4hk 2takt från 70-talet och det går väldigt långsamt, typ 6knop enligt någon app..
  19. Hej! Jag har en Johnson Seahorse 2-takt, 2-cyl, på 4hk från 1982. Innan jag satte den på båten i år (=idag) fick den ny olja i växelhuset, nya tändstift och ett par nya packningar. Den startade direkt och gick fint i början. Efter ca två minuters gång på medel och högt varv dog den när jag minskade på gasen. När jag skulle starta igen gick det inte att dra ut dragsnöret. Det satt helt fast, men efter en liten stund gick det att få ut dragsnöret igen och starta motorn. Efter max en halv minuts gång (utan att den varvade upp ordentligt) så dog den igen. Efter det gick dragsnöret inte att få ut alls. Sitter som berget... Försökte få av toppen för att se hur det såg ut men hade inte rätt skruvmejsel med mig. Jag har hittat andra trådar om problem med att det inte går att dra igång utombordare men de verkar gälla motorer som stått länge och där kolvarna (etc) rostat fast. Eftersom min motor gick för fullt innan problemet plötsligt uppstod verkar jag ha fått ett annat problem. Vad tror ni det kan vara för fel?
  20. Hej Jag har köpt en liten segelbåt, Albin Viggen med en gammal utombordare Suzuki DT5. Motor startar bra men den stängs av ibland och sedan vill den inte starta på ett tag... Jag har upptäckt att bensin läcker inne i motorn, vid en slang som går in i en del. Jag är ny på det här med motorer och har ingen aning vilken del det är och vad den har för funktion... Läckan kanske beror på packningen under locket till den delen . Jag bifogar en bild, det är den delen längs ner till vänster på bilden där två slangar går in. Skulle ni kunna hjälpa mig få en bättre uppfatning över vad den delen gör, samt vad man kan göra åt det... Är jätte tacksam för alla råd och tips. Ari Dos
  21. Hej! Jag har precis köpt en begagnad Buster Large från 2005 med en Yamaha 2-taktare 50 hk från 1992. Enligt säljaren så ska motorn gå bra. Den startar väldigt snällt och det gick bra att köra hem båten. Därefter så har jag haft följande problem; när jag lägger i växel och gasar så händer inget. Den varvar inte, man hör ingen skillnad när man har full glas eller minimalt med gas. Den dör inte utan går jämnt. Hastigheten ändras inte från minimala 0.5 knop eller så. Samma sak gäller när man lägger i backen. Det är inga problem att lägga i växel. Vad kan det vara? jag har läst på Internet och det verkar desto vanligare att motorn dör när man lägger i växel och gasar om det är något galet. Kan det vara att gasreglaget har gått sönder? är det frånkopplat från växlingsreglaget? Jag är nybörjare när det gäller motorer men det känns som om motorn inte förstår/får mer bränsle/gas. Alla tips och förslag är välkomna!
  22. Har läst på ett antal forum om frågor om motorlyftar och demontering av utombordare. Då en större utombordare väger några kilon och man vill ju inte riskera att skada sig själv eller båten eller motorn. Här har jag försökt gjort en enkel skiss hur jag själv gjorde då jag monterade av min gamla Evinrude-utombordare helt själv utan en massa specialverktyg. Jag bifogar en PDF som visar hur jag gjorde. Hade tyvärr inga bra bilder från demonteringen. Lycka till men kom ihåg att bygg en stabil ställning. /Micke_Boat Motorlyft.pdf
  23. Hej! Har en Suzuki utombordare inköpt 2012 som jag kört med gammal bensin. Först dog den till och från och nu går den inte att starta. Jag har kollat oljenivån som ser ok ut. Tömt förgasaren. Försökt starta med alkylatbensin. Försökt starta med utblandad bensin och alkylatbensin Tändstiften ser också ok ut plus att den startat en kortare sekund innan den dog. Bränsletillförseln verkar fungera, pumpen är hård. Jag har tänkt att byta oljefilter men skulle gärna ha råd från er också! Lämnar såklart gärna in den men det är lång kö och jag vill ha tillgång till båten nu. Tacksam för alla möjliga svar.
  24. eMin motor började hacka och gick sämre o sämre för att sedan stanna. Innan den stannade pep det ngn varningston. Efter det är det helt dött när jag vrider på nyckeln. Svänghjulet går att dra runt. Har laddat men det är fortfarande dött. Det finns olja i motorn.Ngr tips?
  25. Jag har en Yamaha Autolube 40 hk tvåtaktare från tidigt 90-tal. Den har gått klockrent fram till idag. Motorn startar som den ska, och går helt OK på tomgång (och låga varv). När problemen först uppstod i förmiddags så gick den bara dåligt på mellanvarv, gick man på fullgas så "släppte" den och gick rent. För att sedan gå dåligt igen om man släppte av gasen och gick ner på lägre varv. Nu har problemen förvärrats och jag kan inte alls varva ur den, den börjar blöddra och hosta och vill inte varva. Jag är osäker på om det är relaterat till tändningen, bränsletillförseln eller om det t.o.m. är så att den bara går på 2 (av 3) cylindrar. Jag länkar till et Youtube-klipp som jag nyss la upp där det framgår hur motorn går, https://youtu.be/ZEwf2qfIOCI Jag har försökt felsöka lite på egen hand. Kan konstatera följande: Det är inte de (nya) tändstiften som spökar. Jag provade att skruva i de gamla och det är samma. Tändspolar, tändkablar/-hattar och övrigt elektriskt ser visuellt ut som det ska. Inga kablar som lossnat vad jag kan se. Det ligger inga lösa skruvar eller andra grejer som skulle ha kunnat tänkas lossna i motorkåpan. Jag har kollat in förgasarna och de ser visuellt OK ut. Inga munstycken som skruvat ur sig själv. länkage och liknande löper som de ska. Jag har dock inte öppnat förgasarna. Först (när den fortfarande kunds varva ur och gå rent på fullvarv) lurade jag på om de var något problem med choken (Vad är det förresten för choke på de här modellerna - automatchoke? Var sitter chokestyrningen på förgasarna? Jag har ingen manuell choke på den vad jag kan se.), men nu när den går riktigt, riktigt kasst lutar jag åt att det är något annat. Någon som har tips? Grejer man kan göra för att isolera (eller avskriva) olika felorsaker? Tack!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy