Jump to content
Thursday 25 February 2021

mikaeledstrom85

Medlemmar
  • Content Count

    44
  • Joined

  • Last visited

Community Reputation

2 Neutral

About mikaeledstrom85

  • Rank
    Fänrik

Recent Profile Visitors

231 profile views
  1. Det kan vara i princip vad som helst. Men förmodligen handlar det om någon förbrukare som skall ha tillgång till spänning även om batterifrånskiljaren är bruten, tex. minnet på radion eller kanske någon automatisk länspump. Men laddning från generator är det förhoppningsvis och troligtvis inte, fungerar dåligt med klena kablar vid större strömstyrkor. /B Brukar/kan generatorn ladda batteriet med den stora kabeln?
  2. Det förklarar saken Till pluspolen på båtbatteriet finns två kablar; en stor och en lite mindre. Vad används den mindre till, ladda batteriet med generatorn?
  3. Det kanske förklarar varför frugan hade svårt att få på de.. Har ni kabelskor med max 35 mm2 eller 50 mm2?
  4. Hej! Båtmekanikern sa att båtbatteriet satt med två negativa kabelskor. Så nu har vi köpt nya kabelskor i par; plus och minus. Men vad är egentligen skillnaden mellan de två? De ser identiska ut i mina ögon.
  5. Efter lite mer felsökning så har vi konstaterat kabelbrott på den blåa kabeln (dvs signalkabeln för uppåtgående).
  6. Vi har en Aquador 23 HT med Volvo Penta diesel KAD32 med DPE-drev. Vi har idag felsöka varfördet bara går att fälla ned drevet, inte få upp det. Inget händer om vi trycker på upp-knappen, inte en klickande ljud eller så. Drevet är helt nere nu, -6. Vi bytte plats på de två reläerna för att se om det var fel på någon av dessa. Till vår förvåning så fungerade båda ned, men inte upp. Då tog vi upp gasreglaget där knappen för powertrim finns. Det är inga problem att kortsluta ned-knappen med en skruvmejsel så att trimmet går ned. Men det går inte att kortsluta upp, åtminstone inte vid gasreglaget. Vad har ni för funderingar? Vad kan man mer göra? Min känsla är att den blå kabeln är trasig eller liknande.
  7. Hej! Vi har precis köpt en Buster L crosswave (360 kg, 5 meter lång, 2 meter bred) från 2005 för att ha att åka mellan vår brygga på fastlandet till vår ö i Stockholms skärgård. Det är ca 1 sjömil enkel väg. På fastlandet så har vi en ramp och parkeringsplatser för båten ca 20 meter bort från vattnet. Vi har inte tänkt att transportera båten på land från den här parkeringsplatsen. Vi har ingen trailer eller vagn. Vår tanke är att använda den så mycket som det bara går sen höst och tidig vår också. Om isen inte ligger så tänkte vi använda den på vintern också. Vad skulle ni ha för vagn/trailer för transport från vattnet upp till parkeringsplatsen? Kan man ha denna även som vinterförvaring? Vad gör man med motorn (Yamaha 40 hk 2-takt från 1992) när det är kallt ute? Kan man använda den på vintern också? Tar man upp båten så fort man åker hem på söndag kväll? Många frågor men vi är nybörjare. Biltema har en prisvärd trailer (http://www.biltema.se/sv/Bil---MC/Lasta-och-Dra/Slap/Bat/Battrailer-obromsad-2000033945/) men den är något för liten tror jag. Går det att använda eftersom vi inte kommer åka mer än 20 meter? Hur gör man när den saknar vinsch? Biltema har även vinschar för lite pengar: http://www.biltema.se/sv/Bat/Surrningsfaste/Vinsch/Vinschar-2000022764
  8. Säljaren åkte och kollade på motorn och helt rätt så var det en sprint som hade lossnat i motorn som reglerar gaspådraget. Han kommer åka och köpa en ny sprint och installera den.
  9. Låter bra, får ta o kolla detta samt ta med kameran ikväll
  10. Hej! Jag har precis köpt en begagnad Buster Large från 2005 med en Yamaha 2-taktare 50 hk från 1992. Enligt säljaren så ska motorn gå bra. Den startar väldigt snällt och det gick bra att köra hem båten. Därefter så har jag haft följande problem; när jag lägger i växel och gasar så händer inget. Den varvar inte, man hör ingen skillnad när man har full glas eller minimalt med gas. Den dör inte utan går jämnt. Hastigheten ändras inte från minimala 0.5 knop eller så. Samma sak gäller när man lägger i backen. Det är inga problem att lägga i växel. Vad kan det vara? jag har läst på Internet och det verkar desto vanligare att motorn dör när man lägger i växel och gasar om det är något galet. Kan det vara att gasreglaget har gått sönder? är det frånkopplat från växlingsreglaget? Jag är nybörjare när det gäller motorer men det känns som om motorn inte förstår/får mer bränsle/gas. Alla tips och förslag är välkomna!
  11. Kan jag inte använda befintligt kabelhöje/styrrör?
  12. men om jag redan har motorbrunnsfästet med styrrör (på den gamla kabeln), varför skulle jag inte använda det istället? för att det inte går att montera av eller är draglänk bättre än styrrör?
  13. Uppdatering: jag undrar istället om jag kan återanvända motorbrunnsfästet (runt hål på styrbord sida med plastkula för att hålla styrröret på plats) samt befintligt styrrör. Hur får man loss styrkabeln? Den sitter ju i styrröret. Finns en plastmutter längst ut och en mässingsfärgad mutter längre ned. Styrröret har gängor.
  14. Nu har installerat det men det fungerar fortfarande inte. Jag behöver ha något fäste där bak för kolven, dvs horisontellt med akterspegeln. Styrkabeln sitter alltså inte fast vid den punkten. Biltema har denna: http://www.biltema.se/sv/Bat/Ovrigt/Akterspegelfaste-2000033047/ Den gamla lösningen med en plastkula fungerar inte på den nya styrkabeln. Någon som har några förslag?
  15. Haha, väldigt roligt flödesdiagram :-) Jag har inte gjort något mer än att köpa styrkabeln och växeln. Tänkte göra ett försök på montering imorgon bitti!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy