Jump to content
Sunday 15 December 2019

Search the Community

Showing results for tags 'kad32'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag
    • Frågor
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 3 results

  1. Är det någon som provat att sätta på ett VP 290dp drev med utväxling 2.32:1 med en VP KAD32? VP KAD32 rekommenderas normalt med utväxlingen 1.95.
  2. stel

    Kompressor KAD32

    När jag startade upp SB motor och varvade upp den lät kompressorn extremt mycket när den kopplades in. Kollat remmen och den verkar vara lagom spänd, kopplat ur magnetkontakten och varvat upp då låter det inget extra. Kollat och även bytt olja för säkerhets skull men samma oljud när den kopplas in. Några idér om detta ?
  3. Vi har en Aquador 23 HT med Volvo Penta diesel KAD32 med DPE-drev. Vi har idag felsöka varfördet bara går att fälla ned drevet, inte få upp det. Inget händer om vi trycker på upp-knappen, inte en klickande ljud eller så. Drevet är helt nere nu, -6. Vi bytte plats på de två reläerna för att se om det var fel på någon av dessa. Till vår förvåning så fungerade båda ned, men inte upp. Då tog vi upp gasreglaget där knappen för powertrim finns. Det är inga problem att kortsluta ned-knappen med en skruvmejsel så att trimmet går ned. Men det går inte att kortsluta upp, åtminstone inte vid gasreglaget. Vad har ni för funderingar? Vad kan man mer göra? Min känsla är att den blå kabeln är trasig eller liknande.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy