Jump to content
Sunday 17 October 2021
leper

har ca 5knop mindre varför?

Recommended Posts

Hej alla glada,

idag hämtade jag båten nu är problemet löst. På insuget satt det som ett luftfilter liknande en matta original Yamaha som vid högre varvtal sögs ihop vilket gjort att motorn fick för lite luft. Nu är det åtgärdat och även fast det är blåsigt och kapellen satt på så var jag i 6000varv och fina 33 knop.  

0D65B66C-992B-48C8-B3A2-82FCBA79E9E7.jpeg

  • Like 5

Share this post


Link to post
Share on other sites

Strålande!

Vad gjorde de, tog de bort filtret eller dit med ett nytt/annan variant?

Share this post


Link to post
Share on other sites
17 minuter sedan skrev leper:

Hej alla glada,

idag hämtade jag båten nu är problemet löst. På insuget satt det som ett luftfilter liknande en matta original Yamaha som vid högre varvtal sögs ihop vilket gjort att motorn fick för lite luft. Nu är det åtgärdat och även fast det är blåsigt och kapellen satt på så var jag i 6000varv och fina 33 knop.  

0D65B66C-992B-48C8-B3A2-82FCBA79E9E7.jpeg

Va bra att det ordnade sig. Envishet kan löna sig.

 

Väldigt bra att du redovisade vad felet berodde på och hur det åtgärdades. Frågorna o diskussionerna här blir mycket värdefullare om de avslutas med ett facit.

  • Like 1

Share this post


Link to post
Share on other sites
2 timmar sedan skrev leper:

På insuget satt det som ett luftfilter liknande en matta original Yamaha som vid högre varvtal sögs ihop vilket gjort att motorn fick för lite luft. 

Hmm, nu har jag kollat sprängskisserna och hittar inget luftfilter..........

Någon som vet om det verkligen finns något på dessa motorer? Jag har i alla fall inget i serviceschemat på min F300.

Share this post


Link to post
Share on other sites

det var nån filter på insuget... jag skickar bild när jag är i båten. denna skulle tydligen ha en ljuddämpande funktion. men då kåpan är så väl isolerat så är det ingen skillnad. som sagt skickar bild i morgon på den lilla tussen som orsakat en del funderingar. I dubbelbotten var det inte en droppe...  jag antar att det var något de satte dit när de plockat bort pluggen. då min 80hk är 90 nu. skulle bli 100hk om jag byter boxen. 

Share this post


Link to post
Share on other sites
3 timmar sedan skrev Lintott:

Va bra att det ordnade sig. Envishet kan löna sig.

 

Väldigt bra att du redovisade vad felet berodde på och hur det åtgärdades. Frågorna o diskussionerna här blir mycket värdefullare om de avslutas med ett facit.

https://i.pinimg.com/originals/f8/ce/39/f8ce39769359522e24a1f24055558f15.gif

Edited by Kaj_Bjorkhagen

Share this post


Link to post
Share on other sites
3 timmar sedan skrev Lintott:

Va bra att det ordnade sig. Envishet kan löna sig.

 

Väldigt bra att du redovisade vad felet berodde på och hur det åtgärdades. Frågorna o diskussionerna här blir mycket värdefullare om de avslutas med ett facit.

Det är så trevligt när TS kommer tillbaka och berättar att fallet är avslutat 

  • Like 1

Share this post


Link to post
Share on other sites

Japp. Trevligt och bra med återkoppling när fel är lösta.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy