Jump to content
Monday 22 July 2024

Search the Community

Showing results for tags 'Bugg'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • EldriftsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag Bryggsnack
    • Frågor BryggSnack
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack
  • MV-Marin 6600 FC's Ämnen

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 10 results

  1. Hej Det verkar som om trådar i ämnet navigation inte kommer upp aktiva trådar.
  2. Varje gång jag skriver ett inlägg får jag upp ett felmeddelande. Inläggen registreras dock ooch jag ser dem om jag klickar tillbaka i webläsaren (Chrome el androids standard gör ingen skillnad) Felet uppstår inte via iPhone eller PC utan bara från min platta (Asus MemoPad 10 m android 4.2.1) Har provat att rensa cache och tömma kakburken utan resultat. Det händer -dock mer sällan- även om jag bara klickar mig in för att läsa random tråd -Avbryter detta inlägg för att ta en skärmdump för att bifoga i senare redigering. Edit: Klickar jag på "hämta igen" händer inget annat än att sidan uppdateras och meddelandet visas igen. Klickar jag på "Visa mer" visas följande text: Webbsidan på http://www.maringuiden.se/forum/topic/71323-felmeddelande-varje-gÃ¥ng-jag-skriver-ett-inlägg/ har resulterat i för många omdirigeringar. Problemet kan eventuellt åtgärdas genom att rensa bort cookies för den här webbplatsen eller tillåta cookies från tredje part. Om detta inte åtgärdar problemet kan det bero på ett konfigurationsproblem i servern och inte ett problem med enheten.
  3. Försökte logga in massor av gånger, försökte med tre olika webbläsare men det gick inte. Tröttnade och bad om att få lösenordet skickat till mig. Då gick det logga in... Samma lösenord förstås, men det krävdes att jag begärde det från systemet en gång för att det skulle fungera?!? -- Saknar att jag inte kan se vilka trådar jag läst i enkla listan. Tidigare kunde webbläsaren dessutom hålla reda på vilka trådar jag besökt utan att vara inloggad. Saknar det också.
  4. Som sagt, smilisar funkar inte. Jag avvänder an några år gammal läsplatta frå Samsung. Alla program etc är uppdaterade. Mackey
  5. Det finns en del olika felmeddelanden när det rör detta och problemet är svårt att lösa eftersom det "flyttar" på sig. Så om ni har problem med detta så ange detta här. Vilken sida det rör sig om ange URL Vilken plattform och vilket operativsystem som används Vilken webbläsare och vilken version av denna det är Övrig information som kan vara till hjälp för felsökning error too many redirects Error 310 (net::ERR_TOO_MANY_REDIRECTS): Denna webbplats har enomdirigeringsslinga
  6. I vissa ämnen ger ett svar att nicket på den som svarat ser ut att vara TS. Syns åtminstone i vyn Aktiva trådar
  7. I sjöboden finns en kolumn där man kan se sina senaste foruminlägg. Den har slutat att uppdatera efter årsskiftet. Jag kan bara se de inlägg jag gjort 2013 och tidigare. /Robin
  8. Hej! Jag tror inte det varit så förut, men nu visas fel person som startare av ämne på sidan http://www.maringuiden.se/forum/?all=1 Hälsn. Marckey
  9. Bosse

    Liten bugg

    Jag har en bugg som gör att att senaste svar alltid blir samma namn trådstartaren, inte jätteviktigt kanske, men ändå Jag kör OS X 10.9.2 och använder Chrome som läsare. /B
  10. När jag klickar på en medlems namn i listan över inlägg brukade man komma till deras respektive sjöbod, men numer ser det ut så här för mig? IE 11 kör jag med.
×
×
  • Create New...