Jump to content
Friday 20 September 2019

Search the Community

Showing results for tags 'Åtgärdad'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag
    • Frågor
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 23 results

  1. Ganska ofta när jag loggar in får jag ett eller annat felmeddelande. Det är mest bara störande, oftast blir jag inloggD ändå. Mackey
  2. Det finns en del olika felmeddelanden när det rör detta och problemet är svårt att lösa eftersom det "flyttar" på sig. Så om ni har problem med detta så ange detta här. Vilken sida det rör sig om ange URL Vilken plattform och vilket operativsystem som används Vilken webbläsare och vilken version av denna det är Övrig information som kan vara till hjälp för felsökning error too many redirects Error 310 (net::ERR_TOO_MANY_REDIRECTS): Denna webbplats har enomdirigeringsslinga
  3. Hej! Jag tror inte det varit så förut, men nu visas fel person som startare av ämne på sidan http://www.maringuiden.se/forum/?all=1 Hälsn. Marckey
  4. Alltså, glömmer jag att logga ut hemma så kunde jag förut ändå logga in på lunchen på jobbet. Men idag gick inte det… en säkerhetsfunktion? Bra i och för sig men då måste jag ändra beteende!
  5. undrande

    åäöÅÄÖ

    Nytt inlägg med enbart nationella tecken i trådnamnet. Får se om det ger felmeddelande om serveromdirigeringar och "kan ej visas" på vissa plattor pga double encoding. Är det så rör det sig inte om konverteringar av gamla saker utan troligen om att någon av mobilingångarna till MG felaktigt kodar nationella tecken dubbelt.
  6. Som sagt, smilisar funkar inte. Jag avvänder an några år gammal läsplatta frå Samsung. Alla program etc är uppdaterade. Mackey
  7. Och när flyttar länken nuvarande fönster till den länkade sidan? Blir inte klok på hur det fungerar.
  8. När jag klickar på en medlems namn i listan över inlägg brukade man komma till deras respektive sjöbod, men numer ser det ut så här för mig? IE 11 kör jag med.
  9. JonasP

    Notifiering?

    Jag verkar inte längre få notifieringar om nya inlägg i trådar jag skrivit om. Och ja, jag har klickat i boxen om epost och automatiskt följa varje ämne jag svarar i.
  10. När jag har bytt profilbild under "min profil", så kommer inte den nya bilden upp vid svar på trådar. Istället kommer den gamla upp. I "min profil" så ligger dock den nya vald och visas korrekt. Har försökt några gånger men resultatet är detsamma. Vad beror detta på eller vad gör jag för fel?
  11. Just det Vad katten har hänt med MG under natten. Det går ann att skriva en löpande text, men det blir radbrytning mitt i ett ord. Alla såna funktioner som att lägga in smilisar, göra länkar, fet, kursiv och understruken tex mm mm är gråmarkerade och går inte att använde. Är det mig och min dator det är fel på (Så är det naturligtvis en generellt) eller är det nåt som hänt med MG!?
  12. Bosse

    Liten bugg

    Jag har en bugg som gör att att senaste svar alltid blir samma namn trådstartaren, inte jätteviktigt kanske, men ändå Jag kör OS X 10.9.2 och använder Chrome som läsare. /B
  13. Hej! Kanske inte riktigt en bugg, men... Jag och andra tycker det är dumt att länkar öppnas i samma fönster som den MG-tråd man just läser. Kan man lägga in så att det automatiskt blir så att länkar öppnas i ny flik eller nytt fönster? Det skulle vara bra. Bäst kanske är om länkar till andra inlägg på MG öppnas i samma fönster/flikar och länkar utanför MG öppnas i nya fönster/flikar. Ett alternativ är ju att vi lär oss att högerklicka för att öppna i nytt fönster. Mackey
  14. Hej igen Stavhammar! Fortfarande väldigt positivt, men... Det går inte att ändra storlek på bilder jag provat att klistra in, som den här tex. Den har en fast storlek som jag inte får ändra. Här är en bild på en liten firre som pluggade igen sjövattenintaget i sommras, den går inte heller att ändra storlek på. Nu är den ju onödigt stor kan man tycka... Mackey
  15. Hej igen! Det är mycket nu... ...men det är positivt. När man gör förhandsgranskning syns inte radframmatningarna i textinmatningsrutan. Det stökar till det när man fortsätter att skriva efter en förhandsgranskning eftersom man inte ser var det finns tomma rader. Se bif. fil. Mackey
  16. Varje gång jag skriver ett inlägg får jag upp ett felmeddelande. Inläggen registreras dock ooch jag ser dem om jag klickar tillbaka i webläsaren (Chrome el androids standard gör ingen skillnad) Felet uppstår inte via iPhone eller PC utan bara från min platta (Asus MemoPad 10 m android 4.2.1) Har provat att rensa cache och tömma kakburken utan resultat. Det händer -dock mer sällan- även om jag bara klickar mig in för att läsa random tråd -Avbryter detta inlägg för att ta en skärmdump för att bifoga i senare redigering. Edit: Klickar jag på "hämta igen" händer inget annat än att sidan uppdateras och meddelandet visas igen. Klickar jag på "Visa mer" visas följande text: Webbsidan på http://www.maringuiden.se/forum/topic/71323-felmeddelande-varje-gÃ¥ng-jag-skriver-ett-inlägg/ har resulterat i för många omdirigeringar. Problemet kan eventuellt åtgärdas genom att rensa bort cookies för den här webbplatsen eller tillåta cookies från tredje part. Om detta inte åtgärdar problemet kan det bero på ett konfigurationsproblem i servern och inte ett problem med enheten.
  17. Klart störande, när man skriver meddelanden och ska skicka dem är det allt för vanligt att jag blir utloggad. Nu missade jag att skärmdumpa vad jag fick öfr meddelande, ska göra det när det händer nästa gång. Mackey
  18. I vissa ämnen ger ett svar att nicket på den som svarat ser ut att vara TS. Syns åtminstone i vyn Aktiva trådar
  19. I sjöboden finns en kolumn där man kan se sina senaste foruminlägg. Den har slutat att uppdatera efter årsskiftet. Jag kan bara se de inlägg jag gjort 2013 och tidigare. /Robin
  20. Hej Det verkar som om trådar i ämnet navigation inte kommer upp aktiva trådar.
  21. Kunde ej posta nytt ämne, provade två gånger . nu är det en dubblett på ämnet...
  22. kossor

    Bildbyte

    Hej har länge försökt ändra bilden som visas i inloggningen dvs där det syns vilka som är inloggade, varför går den bilden inte att byta. Bilden man har som syns då man skriver i forumet går ju att byta. Trodde i och med det nya forumet att inloggningsbilden skulle gå att byta ut men icke. Önskar svar Med vänlig hälsning Peter.
  23. Jag skrev förut att smilisar inte funkar och det är samma sak med textformatering, mm. på en några år gammal Samsung surfplatta. Bifoga fil funkar Mackey
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy