Jump to content
Friday 23 August 2019

Search the Community

Showing results for tags 'Undersöker'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag
    • Frågor
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 10 results

  1. Har försökt lägga till en ny båt (en sån som inte finns i dropdown-listan) på Min profil under Mina båtar, men när jag trycker på Lägg till ny båtmodell så händer inget. Har mejlat maringuiden om saken flera gånger, men då händer inget heller... Tips?
  2. Det finns en del olika felmeddelanden när det rör detta och problemet är svårt att lösa eftersom det "flyttar" på sig. Så om ni har problem med detta så ange detta här. Vilken sida det rör sig om ange URL Vilken plattform och vilket operativsystem som används Vilken webbläsare och vilken version av denna det är Övrig information som kan vara till hjälp för felsökning error too many redirects Error 310 (net::ERR_TOO_MANY_REDIRECTS): Denna webbplats har enomdirigeringsslinga
  3. undrande

    åäöÅÄÖ

    Nytt inlägg med enbart nationella tecken i trådnamnet. Får se om det ger felmeddelande om serveromdirigeringar och "kan ej visas" på vissa plattor pga double encoding. Är det så rör det sig inte om konverteringar av gamla saker utan troligen om att någon av mobilingångarna till MG felaktigt kodar nationella tecken dubbelt.
  4. När jag använder min Samsungplatta och skall t ex svara på ett inlägg, så blir det inget vidare. När jag trycker på "Svara" så kommer rutan upp med texten till det jag skall svara på, plus Quote och End Quote... Detta återfinns också i det svar som skickas - När jag väl lyckas kunna skicka det... Jag kan heller inte skriva i någon ruta under (som man kan med t ex PC). Hoppas det blev förståeligt... När jag skrivit ett svar, och skall skicka så hittas inte knappen för "Skicka". Efter en stunds trixande så kom jag på att jag kunde trycka på plattans tangentbordsval för "Åter", då kommer knapparna och valen fram, och jag kan skicka... Är det ett generellt syndrom för Android- och/eller Samsungplatta, eller är det bara hos mig och min platta...? Om det är ett generellt fel, så vore det bra om ni kunde fixa till det.
  5. JonasP

    Notifiering?

    Jag verkar inte längre få notifieringar om nya inlägg i trådar jag skrivit om. Och ja, jag har klickat i boxen om epost och automatiskt följa varje ämne jag svarar i.
  6. Hej! Kanske inte riktigt en bugg, men... Jag och andra tycker det är dumt att länkar öppnas i samma fönster som den MG-tråd man just läser. Kan man lägga in så att det automatiskt blir så att länkar öppnas i ny flik eller nytt fönster? Det skulle vara bra. Bäst kanske är om länkar till andra inlägg på MG öppnas i samma fönster/flikar och länkar utanför MG öppnas i nya fönster/flikar. Ett alternativ är ju att vi lär oss att högerklicka för att öppna i nytt fönster. Mackey
  7. Om jag vill posta någonting någonstans och så måste jag vara inloggad, men jag lyckas inte logga in på något ställe överhuvudtaget om jag inte går till sidan som heter "Framsidan", för att där logga in, och rutan jag får upp där ser precis likadan som överallt, men på andra ställen händer inte ett dyft när jag klickar på logga in... Och sedan leta mig tillbaka till det stället jag ville göra min röst hörd. Det kanske är min dator och program som strular, men jag finner anledning att påtala det, då problemet kanske ligger annorstädes. Jag sitter på en windows 7 dator och surfar på google chrome. Såg just att frågan var ställd i avdelningen "Frågor" http://www.maringuiden.se/forum/topic/73507-sv%C3%A5rt-att-logga-in-ibland/ Där flera andra har haft samma problem som mig!
  8. Varje gång jag skriver ett inlägg får jag upp ett felmeddelande. Inläggen registreras dock ooch jag ser dem om jag klickar tillbaka i webläsaren (Chrome el androids standard gör ingen skillnad) Felet uppstår inte via iPhone eller PC utan bara från min platta (Asus MemoPad 10 m android 4.2.1) Har provat att rensa cache och tömma kakburken utan resultat. Det händer -dock mer sällan- även om jag bara klickar mig in för att läsa random tråd -Avbryter detta inlägg för att ta en skärmdump för att bifoga i senare redigering. Edit: Klickar jag på "hämta igen" händer inget annat än att sidan uppdateras och meddelandet visas igen. Klickar jag på "Visa mer" visas följande text: Webbsidan på http://www.maringuiden.se/forum/topic/71323-felmeddelande-varje-gÃ¥ng-jag-skriver-ett-inlägg/ har resulterat i för många omdirigeringar. Problemet kan eventuellt åtgärdas genom att rensa bort cookies för den här webbplatsen eller tillåta cookies från tredje part. Om detta inte åtgärdar problemet kan det bero på ett konfigurationsproblem i servern och inte ett problem med enheten.
  9. Hade ett citat en en tråd, men nu ser man inte längre detta utan allting ser ut som brödtext. Gör att gamla trådar blir svårlästa.
  10. Hej! Det mesta funkar bra för mig, men jag kan inte markera text i textinmatningsrutan. Det största problemet är att det inte går att göra länkar med länkverktyget och att all ev. formatering måste göras i samband med att texten skrivs in. Det går inte att markera texe efteråt och tex. göra den fet. Gäller Samsung Tab ? med den inbyggda webbläsaren. Mackey
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy