Jump to content
Thursday 15 April 2021

Search the Community

Showing results for tags 'missljud'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • ElBåtsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag
    • Frågor
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 4 results

  1. Hej! Har tills nu varit en gäst utan konto men måste nu få hjälp av er kunniga. Köpte mig en Scand 26 nu i våras med ett 280 drev som jag i veckan märkte att det kom ett knackande ljud ifrån när jag stod i hamn och torrgasa med fullt rattslag. Jag misstänker att jag har haft felet sen dag ett. Har nämligen haft vibrationer när jag har svängt men inte tänkt att det skulle varit något allvarligt. Vibrationerna har inte tilltagit eller avtagit under säsongen. Det jag märker är när jag har i friläge och tiltar eller gör fulla rattslag så uppkommer det ett "knackande" ljudet men blir helt tyst när jag har den i ursprungsläge. Har testat olika varvtal och ljudet kvarstår. Har läst mig blind här på forumet och på nätet. Det jag har förstått det som är att det bör vara drivknuten eller stödlagret. Men tycker väl inte att det ska knacka om det vore lagret? Utan borde vara mer ett rasslande eller skrapande ljud? Länkar till video så kanske någon med ett kunnande öra avgöra vad det kan vara. Bör jag ta upp båten snarast eller kan jag vara en tuffing och puttra vidare ett tag till innan upptagning? https://youtu.be/rHanR4iVDEI Ber om ursäkt för min långa roman och mitt kladdiga skrivande men hoppas ni förstår. Vänlig hälsning Shimshim.
  2. Hej! Har in en tidigare tråd i en bisats frågat om ett intermittent missljud som ökar med varvtalet på min Yamaha F(T)25. Har nu lyckats identifiera det. Det är kuggen på startmotorn som vandrar (passivt, startmotorn snurrar inte) upp på axeln och ligger och touchar svänghjulet. Jag har aldrig varit med om det tidigare. någon som vet varför detta uppstår och vad man ska göra för att lösa det?
  3. Hej, Har nyligen skaffat mig en båt med med VP AQ151B och 290 drev men har fått ett problem som jag inte vet hur jag ska komma vidare med. När jag var ute och körde så ändrades plötsligt ljudnivån från motorn, typ som hål i avgasröret på en bil, men märkte ingen skillnad i prestanda. När jag kom hem till bryggan så upptäckte jag att motorn tryckt ut lite olja och vatten. Jag kan inte höra nån skillnad på motorljudet vid tomgång och kan inte heller lokalisera något läckage nånstans. Motoroljan ser bra ut när jag kontrollerar mätstickan. Är det någon som har nåt tips vad jag kontrollera?
  4. Helt ny på forumet. Har sedan förra året en 15 år gammal Yamarin 7440 med en Penta KAD32 som inte uppför sig. När man drar på gasen så går den upp i 7-8 kn op, sedan händer ingenting förrän gasreglaget nått fullgas, då kommer allt och man får snabbt dra ned gasen litet tills man hittar lagom marschfart. Enligt varvet i Skurusundet är detta normalt med en KAD32 på små båtar. Men min fråga är vad som hände igår. Efter 1 timmes gång på 3000 varv drog jag ner till ca 2000 varv. Då smällde det till från motorn, mer som en kork än något som gick sönder, och den gav ifrån sig ett tydligt "pysljud". Ljudet försvinner när man går under 1500 varv eller över 2700, och så har det fortsatt. Ingen konstig lukt i motorrummet, och den uppför sig som tidigare. Jag antar att det är relaterat till kompressorn, men är det något att oroa sig för?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy