Jump to content
Wednesday 11 December 2019
Sign in to follow this  
kronet

Yamaha 15hk 4-takt (-11) dör efter 4-5 sekunder

Recommended Posts

Hej!

 

Nyss köpt båt och precis sprungit på mitt första problem. 

 

Jag har en Yamaha 15hk 4-takt från 2011 med rorkult och manuell start. Den har gått hur fint som helst sedan jag köpte den begagnad för 3 veckor sedan. Igår var jag ute och körde transport i full gas i 5 minuter (gick hur fint som helst) och saktade ner så att jag nästan stannade för att kika på ekolodet, då lade motorn av. När jag sedan försökt dra igång den så går den på tomgång i 4-5 sekunder och dör sedan eller dör direkt om jag försöker lägga i en växel. Jag är inte alls säker men jag kan ha sett ett litet lätt rökmoln från nedre delen av motorn... men kan lika gärna vara förångat vatten.. färgen var mer klar och molnet försvann direkt. 

 

Jag kollade ventilen på bensintanken vilken var stängd.. så misstänkte att det kunde vara orsaken. Den hade varit stängd 2-3 vändor men först nu lade motorn av. Ventilen är nu öppen iaf.

 

När jag försöker starta den så startar den enkelt men går bara 4-5 sekunder på tomgången innan den dör. 

 

Någon som haft liknande erfarenhet eller har något tips? Lutar åt besök hos servicetekniker till veckan. 

 

Tack på förhand!

 

Mvh

Share this post


Link to post
Share on other sites

Kul att det löste sig och motorn fungerar igen.

Även om du fick dåligt med svar denna gången så var det bra att du rapporterade vad som var felorsaken.  :D

Share this post


Link to post
Share on other sites

Well, dåligt med svar. Men nu är iaf problemet löst. Det visade sig vara något mikroskopiskt skit i förgasaren som nu är bortblåst.

 

Hej!

 

Nyss köpt båt och precis sprungit på mitt första problem. 

 

Jag har en Yamaha 15hk 4-takt från 2011 med rorkult och manuell start. Den har gått hur fint som helst sedan jag köpte den begagnad för 3 veckor sedan. Igår var jag ute och körde transport i full gas i 5 minuter (gick hur fint som helst) och saktade ner så att jag nästan stannade för att kika på ekolodet, då lade motorn av. När jag sedan försökt dra igång den så går den på tomgång i 4-5 sekunder och dör sedan eller dör direkt om jag försöker lägga i en växel. Jag är inte alls säker men jag kan ha sett ett litet lätt rökmoln från nedre delen av motorn... men kan lika gärna vara förångat vatten.. färgen var mer klar och molnet försvann direkt. 

 

Jag kollade ventilen på bensintanken vilken var stängd.. så misstänkte att det kunde vara orsaken. Den hade varit stängd 2-3 vändor men först nu lade motorn av. Ventilen är nu öppen iaf.

 

När jag försöker starta den så startar den enkelt men går bara 4-5 sekunder på tomgången innan den dör. 

 

Någon som haft liknande erfarenhet eller har något tips? Lutar åt besök hos servicetekniker till veckan. 

 

Tack på förhand!

 

Mvh

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  








×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy