Jump to content
Friday 19 July 2024

Search the Community

Showing results for tags 'startspärr'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • EldriftsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag Bryggsnack
    • Frågor BryggSnack
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack
  • MV-Marin 6600 FC's Ämnen

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 4 results

  1. Andreas_D

    DEFA BG201

    Hej på er, Jag har en DEFA startspärr. Systemet heter BG201 och det förefaller som om mina fjärrkontrollers batteri är slut. Dessa anges inte kunna bytas "Batteri: För att garantera att sändaren förblir vattentät är batteriet inte utbytbart." Jag får igång motorn genom att knappa in PIN-kod på själva modulen som blinkar och sitter på motorn. Jag tror det är batteriet i fjärren som är dött då inget sker när jag trycker på knapp. Är det ngn som vet var sjutton jag kan köpa en ny fjärrkontroll eller på ngt magiskt sätt kunna få in nytt batteri - se bild? Hjertmans för inte dessa, ej heller SeaSea. DEFA själva hänvisar till Mekonomen men jag hittar inte dessa på hemsidan. Stort tack för hjälp!
  2. Hej Ny medlem här, första inlägget. Vi införskaffade en Yamarin 76 -2008 med Yamaha 250 hk - 2008 förra sommaren. Motor och båt hade då gått 260 h. Körde en del förra hösten och i sommar har det blivit en längre tur från Stockholm söderut och tillbaka, ca 500 distans. Var ute i 2 veckor i en följd. Allt har funkat hur bra som helst, och vi är helnöjda med båten, men... nu kommer men. I söndags åkte vi en tur på ca 1 h, och när vi var ca 10 minuter från hemmahamnen så dör motorn helt i ca 20 knop. Försöker starta upp igen men Nautilock/startspärr lampan blinkar eller lyser inte, den är död. Jag bryter huvudbrytarna och kollar säkringarna, (ok) men det hjälper inte. Det kommer en båt ganska omgående (mkt båtar ute i söndags) så vi får bogsering hem. Var nere i går och tog bort polerna på batteriet för att se om det gick att nolla systemet, men det hjälpte inte. Bägge reservdosorna till spärren har bra batterier. instrumentet visar ingen volt längre, bara en stapel på höger sida. Visst är det så att den voltmätarn visar startbatteriet? Det är fö nytt inför denna säsongen. Har läst på detta forum att det är en del som har haft problem med startspärren, men det var några år sedan. Vi har 2 barn så jag vet inte om ngn av dem kan fipplat med dosan när vi stannade för en fika. lite skumt att motorn dog under körning, men det verkar som det har hänt för ngn förut. Kan det vara ngt annat fel? Mkt funderingar, men jag hoppas ngn har lite input. Mkt tacksam för alla tips på forumet tidigare ska tilläggas!
  3. Hej, Jag har en Suzuki DF70 från 2011 som spökar sedan den täcktes av i våras. Tror jag läst i princip alla trådar kring elfel på DF i detta forum men tycker inte jag hittar 100% rätt i någon tråd. Vid avtäckning i våras gick tilten mycket långsamt uppåt, när jag sedan skulle tilta ned svarade varken knappen på motorn eller reglaget. Trodde att det berodde på batteriet som jag laddade/bytte. Problemet åtgärdat men kom sedan tillbaka igen under tiden båten stod på land. En stund senare fungerade allt som det skulle igen. Under tiden båten har legat i sedan April har detta problem uppstått flertalet tillfällen ute på sjön. Samtliga gånger har jag löst problemet genom att dra ut huvudsäkringen i säkringsboxen och trycka tillbaka den. Ibland löser det problemet direkt och i andra fall (som igår) tog det 2 timmar innan båten startade igen=) För ca 2 veckor sedan tyckte jag mig se ett problem med jordkabeln till batteriet tillsammans med att batteripolerna och kopplingarna inte såg så roliga ut. Jag klippte inkommande ström och satt på nya polklämmor och drog fast. Trodde problemet var löst men efter 5 minuter på sjön så dog båten igår igen. Ibland fungerar tilten men båten startar inte (precis som att någonting spärrar den från att starta). Har varit inne på om det kan ha med Defa Startspärren att göra eller om det är bränslepumpen som inte skickar fram bensin? Ibland går den att tilta men startmotorn går inte när jag vrider på nyckeln. Testade igår att slå in koden på motorn för startspärren för att på så sätt komma runt frågan kring startspärren. Koden accepterades men motorn startade fortfarande inte. Utifrån detta får det mig att tro att det antingen handlar om oxidproblem i säkringsdosan alternativt bränslepumpen, som i så fall fungerar ibland och ibland inte. Jag har sett att kompetensen i detta forum är smått otrolig och nu behöver jag er hjälp!=) Tack på förhand!
  4. Jag är nybliven båtägare sedan en månad tillbaka. Båten är utrustad med ett stöldskydd av modellen Boatgard 830s. Båten har fungerat fram till i går då den helt enkelt inte startar längre. Jag (eller snarare min elektriker) misstänker nu att det är något med immobilisern som gör att motorn inte startar. För att kunna laga felet alternativt koppla bort stöldskyddet helt behöver vi ett kopplingsschema för Boatgard 830. Problemet är att jag inte kan hitta någon monteringsanvisning än hur mycket jag googlar. Det enda som finns att ladda ner på hemsidan är en bruksanvisning. Finns det någon därute som sitter på ett kopplingsschema? Det var tyvärr inget som vi kunde hitta blanda alla papper som följde med båten.
×
×
  • Create New...