Jump to content
Saturday 06 March 2021

Search the Community

Showing results for tags 'motorstopp'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • ElBåtsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag
    • Frågor
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 2 results

  1. Hej Ny medlem här, första inlägget. Vi införskaffade en Yamarin 76 -2008 med Yamaha 250 hk - 2008 förra sommaren. Motor och båt hade då gått 260 h. Körde en del förra hösten och i sommar har det blivit en längre tur från Stockholm söderut och tillbaka, ca 500 distans. Var ute i 2 veckor i en följd. Allt har funkat hur bra som helst, och vi är helnöjda med båten, men... nu kommer men. I söndags åkte vi en tur på ca 1 h, och när vi var ca 10 minuter från hemmahamnen så dör motorn helt i ca 20 knop. Försöker starta upp igen men Nautilock/startspärr lampan blinkar eller lyser inte, den är död. Jag bryter huvudbrytarna och kollar säkringarna, (ok) men det hjälper inte. Det kommer en båt ganska omgående (mkt båtar ute i söndags) så vi får bogsering hem. Var nere i går och tog bort polerna på batteriet för att se om det gick att nolla systemet, men det hjälpte inte. Bägge reservdosorna till spärren har bra batterier. instrumentet visar ingen volt längre, bara en stapel på höger sida. Visst är det så att den voltmätarn visar startbatteriet? Det är fö nytt inför denna säsongen. Har läst på detta forum att det är en del som har haft problem med startspärren, men det var några år sedan. Vi har 2 barn så jag vet inte om ngn av dem kan fipplat med dosan när vi stannade för en fika. lite skumt att motorn dog under körning, men det verkar som det har hänt för ngn förut. Kan det vara ngt annat fel? Mkt funderingar, men jag hoppas ngn har lite input. Mkt tacksam för alla tips på forumet tidigare ska tilläggas!
  2. Hej! Jag har en 70-tals Jofa Sting, fin liten fritidsbåt, med en lika gammal utombordare enligt ovan. Haft vissa problem med motorn nästan varje säsong. Alltid lite pirrigt att våga sig ut... För en vecka sedan var jag ute på Ekoln (söder om Uppsala). Vi kom iväg, motorn startade utan problem flera gånger. Nån timme senare, medan jag låg i vattnet, ville min kusin starta motorn. Det funkade en gång, utan att han körde iväg, sedan dess klickar det bara till när man vrider nyckeln, dvs startmotorn rör sig inte. Den renoverades för bara 18 månader sen. Är det startmotorn som pajat igen eller ligger problemet nån annanstans? Tacksam för alla slags tips!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy