Jump to content
Wednesday 01 April 2020
Johnny93

Vatten i motorutrymmet. Mercruiser alpha one

Recommended Posts

Tjena! Har köpt min första båt en sea ray sundancer 280, båten har stått på land i ca 3år startade motorerna igår för första gången hade dreven i en vattentunna, dom gick jättefint men dock så kom det in vatten under motorn. Det kom ingen vatten alls ut drevet från ena maskinen från ena motorn kom det massor med vatten. När jag varvade så kom det lite vatten ur drevet. Hade motorn igång ca 5min endast, försökte lokalisera läckaget men det är ju trångt som satan🙈 någon som har någon idé vad det kan vara som läcker? Motorerna är sjövattenkylda Mercruiser 5.7 alpha one gen1.

Share this post


Link to post
Share on other sites

Lirka in en kamera för att försöka fånga på film var vattnet kommer ut. Håll tummarna för att det är en dålig slang eller anslutning och inte ett sönderfruset motorblock.

Share this post


Link to post
Share on other sites

Bra tips! Ska åka ut imorgon leta, hoppas verkligen inte på sönderfruset block motorn har ju varit konserverad åren den stått på land. Sitter det frostpluggar i bakkant på motorn?

Share this post


Link to post
Share on other sites

Du kan ju ha tur. Det kan vara vattenintaget som släppt. Alpha har ju impellern i drevet så den antas pumpa upp till motorn

Share this post


Link to post
Share on other sites

Om det inte rör sig om separata fel låter vatten under motorerna och dåligt med kylvatten ut genom hålen i skölden som läckage på insugssidan av kylvattnet. Det går en slang från insidan av drevhuset till vattenpumpen på framsidan av motorn på denna slang sitter även en värmeväxlare som kyler oljan.

 

Vet inte hur tidgare ägare vinterkonserverat motorerna men då värmeväxlaren är lägsta delen i kylsystemet finns risk att det står kvar vatten som frostspränger då det blir kallt. Jag hade börjat med att titta över denna slang, kommer du inte ner så du kan se med egna ögon får du filma med telefonen.

 

Nästa sak jag hade tittat på är limpor och knän på samma motor. Om dessa är dåliga kan vatten rinna därifrån ner i sumpen istället för ut genom skölden på drevet. 

 

Lycka till!

 

 

Share this post


Link to post
Share on other sites
8 minuter sedan skrev Johnny93:

Bra tips! Ska åka ut imorgon leta, hoppas verkligen inte på sönderfruset block motorn har ju varit konserverad åren den stått på land. Sitter det frostpluggar i bakkant på motorn?

 

Vi håller tummarna för att inget är sönderfruset. Att den varit vinterkonserverad är tyvärr ingen garanti. Köpte begagnad motor av ett välrenomerat varv för några år sedan, den skulle vara vinterkonserverad. Monterade motorn på hösten och några dagar efter det blev minusgrader var jag nere i motorrummet för att kontrollera och då var vattnet i alla slangar och i blocket fruset... 

Share this post


Link to post
Share on other sites

Jag TROR att det rör sig om ett o samma fel men vad vet jag😳 jag har ingen oljekylare som kyler motoroljan endast som kyler styrservot. Det såg ut som att det kom från bakkant motor, typ mellan sköld o motor. Ju mer jag varvade destu mer vatten kom det ur drevet. Men slangen som går från insidan av drevhuset måste jag plocka bort drevet för att kontrollera den?

Share this post


Link to post
Share on other sites
11 timmar sedan skrev Johnny93:

Jag TROR att det rör sig om ett o samma fel men vad vet jag😳 jag har ingen oljekylare som kyler motoroljan endast som kyler styrservot. Det såg ut som att det kom från bakkant motor, typ mellan sköld o motor. Ju mer jag varvade destu mer vatten kom det ur drevet. Men slangen som går från insidan av drevhuset måste jag plocka bort drevet för att kontrollera den?

 

Nja om du ser slangen som går genom drevet så BORDE du kunna följa den och se om det är den som läcker. Men för att byta den så måste drevet bort. Men å andra sidan - har den legat på land i 3 år ska du kanske ta bort dreven ändå och kolla bälgar etc.

 

Det är trångt i motorrummet om man har dubbla motorer :)

Edited by ConnyGson
Komplettering

Share this post


Link to post
Share on other sites

Var nere och kikade på båten idag. Det gick 2st slangar från motorn till varmvattenberedaren, dom hade förra ägaren kopplat loss ifrån bredaren därav kom det vatten i motorutrymmet🤦‍♂️

Så det var iallafall inget spräckt block👍

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.









×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy