Jump to content
Sunday 03 July 2022

Ockle

Medlemmar
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

3 Neutral

About Ockle

  • Rank
    Kadett

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hej Gick från nimbus 27 till en flybridge på 35 fot, hade samma tankar, allt har gått bra men extra koll på väder och vindar. Bra ankare och förtöjning och koll på väder har medfört bra sömn Nu har du större båt men jag tror skillnaden är liten, ligger man bra så gör man Båtkompisar har större båtar (45fot) och dom ligger säkert
  2. Ockle

    Nytt kapell

    Tack, skall kontakta dem
  3. Ockle

    Nytt kapell

    Behöver nytt akterkapell då nuvarande har usel passform samt trasigt. Kan därför inte använda nuvarande kapell som mall utan behöver få en kapellmakare till båten. Kan någon rekommendera någon, båten finns i Södermanland (Nyköping)
  4. Hej Fick larm vid tillägning på båda motorerna samtidigt, larm symbolen som blinkade var enligt instruktion preheater, vad betyder det? Finns väl inte förvärmning på KAD 42. Larmet försvann efter efter ca 2 minuter, undrar vad det kan ha varit mvh Jonas
  5. Hej Återkoppling på problemet, skiftade oljetrycksgivare på motorerna och då följde felet med till instrumentet för den andra motor, ny givare beställd. Mvh Jonas
  6. Hej Har nu gått igenom kopplingar samt rengjort kontakter på båda oljetrycksmätarna. Kopplade in allt dvs båda mätarna och satt på tändningen, inget hände, startade motorn och båda mätarna visade fullt, kopplade ur mätaren nere och då visade mätaren uppe normala värden. Kopplade ur mätaren uppe och anslöt mätaren inne som då började visa normala värden. Kan felet ligga i oljetrycksgivaren, är tydligen en dubbelmätare för 2 st körplatser? Tacksam för nya idéer gällande felsökning mvh Jonas
  7. Tack för svaret, blir att försöka hitta Y-kopplingen imorgon mvh Jonas
  8. Har båt med 2 styrplatser och fått ett konstigt fel, på fly visar mätaren för oljetryck Max, den inne visar normala värden, skiftade idag mätare och inget fel på instrumentet. Så fort jag kopplar in mätare nr 2 så blir det fel, en mätare visar Max, kan få felet på båda styrplatserna beroende vilken mätare som kopplas in sist. Instrumentet ok, kan det vara givaren eller har någon någon annan idé? Motorer är KAD 42 mvh Jonas
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy