Jump to content
Thursday 02 December 2021

kahuna

Medlemmar
  • Content Count

    104
  • Joined

  • Last visited

Everything posted by kahuna

  1. Hej, vår lilla tohatsu på gummibåten har krånglat senaste tiden. Jag bytte stift och ny bensin, det blev bättre ett kort tag men nu strular den igen. Man får igång motorn så den kan gå på tomgång, men så fort man försöker ge den minsta lilla gas så stannar den och sen är den omöjlig att starta på flera timmar. Det känns som den blir sur/ dränkt i bränsle, men jag vet inte? Plötsligt igår så lyckades jag få upp den i varv och lägga i växeln och då gick det att köra den precis som vanligt. Då märkte man inga problem alls under gång. Men när vi stängde av den efter 10 min körning så gick den inte igång. Någon som har tips på vad som kan vara problemet? Mvh
  2. Hej, tänkte byta storsegel på min Bavaria 36 år 2004. Jag har rullmast och dagens segel är enklast möjliga utan lattor och med negativ akterrunda. Båten används uteslutande för semestersegling och jag vill inte lägga en massa pengar på något hightechsegel. Livslängd är prioriterat. Dock vill jag gärna ha ett segel med stående lattor för att få bättre form på seglet och större segelyta. Vad rekommenderar ni för segelmakare? Finns det bra "lågprisalternativ" utomlands, t.ex Baltikum, eller är det bara skit? mvh
  3. Tack. Jag siktar på den större 100 Ah varianten då den passar i min båt. Med 2 st får jag 200 Ah för drygt 2000 spänn, det låter vettigt.
  4. ok tack för svar.
  5. Vad är problemet med at använda t.ex biltemabatteriet jag länkade till att ha som hushållsbatteri? Är det att det mår dåligt av att inte få kraftiga urladdningar (startströmmar) eller vad?
  6. Hej, har läst lite på forumet men har inte riktigt hittat svar på mina frågor. Den första är vad SMF är för batterityp och ifall det är lämpligt som hushållsbatteri med solpanel kopplad till sig för underhållsladdning? Hur ska man tänka kring att ha t.ex ett 180 Ah batteri vs två 90 Ah? Jag tänker det är bättre med ett kraftigt då man behöver byta båda ifall man kör 2 batterier och ett blir dåligt? Funkar detta som hushållsbatteri? Eller är det ett startbatteri? http://www.biltema.se/sv/Bil---MC/Bilreservdelar/Elsystem/Batteri/BATTERI-SMF-12V-180-AH-1100CCA-2000029824/ mvh
  7. Tack för mycket utförligt och bra svar. Det uppskattas otroligt mycket. Jag testade att koppla ur det ena batteriet och vips började instrumentet visa strömmen. Provade att koppla shunten till båda batterierna ett och ett och konstaterade att spänningen på det ena bara var 10,9 volt, så nu är det batteriet urkopplat. Men jag fattar inte riktigt ännu vad som blir fel när jag kopplade in båda batterierna. Även fast det svarta batteriet är paj (det som visade 10.9v) så ska väl inte det göra att ingen ström visas på displayen. Det grå är startbatteri och det blå och svarta hushållsbayterier och de som shunten ska övervaka. Mvh
  8. Hej har ett problem att strömmätningen inte verkar fungera. Jag har kalibrerat enligt manualen (genom att slå av huvudström och ställa in Ampmätaren på 0), men med förbrukning påkopplat får man ändå inga utslag på Amperemetern i BM1. Jag har testat att köra kylskåp och ladda mobiltelefon, men ändå inget. Blev inte klokare när jag anslöt en multimeter för att mäta strömmen mellan hushållsbatteriets minus och shunten, strömvärdena bara for upp och ner och ibland verkade det inte gå att mäta alls (streck i displayen) Jag har en Bavaria 36 från 2004 som jag igår installerade en batterimonitor (BM1) i för att få bättre koll på batteribanken som jag tror börjar bli dålig. Jag har ett helt nytt startbatteri och två äldre hushållsbatterier. Det är över dessa två hushållsbatterier jag kopplat in batteriövervakaren. Det finns även orginalmonterat i båten voltmetrar för övervakning av hushålls respektive startbatteri. Fråga 1: Måste dessa voltmetrar kopplas ur för att BM1 ska fungera fullt ut? Angående min inkoppling till hushållsbatterierna så kan ni se på bifogad bild hur det är gjort (allt enligt manualen). Den är lite rörig med alla kablar, men jag har i alla fall satt shunten direkt på minuspolen på ena hushålsbatteriet (som är parallellkopplat med det andra hushållsbatteriet) Och så är svart och vit från BM1 kopplat till den sidan på shunten som sitter på minuspoolen på batteriet. På shuntens andra pool sitter anslutet det som tidigare var anslutet till hushållsbatteriets minus (där nu shunten sitter). Även gul kabel från BM1 sitter ansluten här. Fråga 2: Den röda kabeln i vänsterkant med en gul flatsäkring, vad är det för något? Den försvinner bakåt tillsammans me en brun kabel från hushållsbatteriets minus. Den röda är ansluten på hushålssbatteriets plus. Är det helt enkelt båtens voltmeter? Det som jag inte riktigt förstår är om det finns något skiljerelä eller inte? Men hushållsbatteriernas minus är kopplad till startbatteriets minus (gemensam jord?) och hushållsbatteriets plus går via en en liten box som det står siemens på (Se bifogad bild) och sen akter ut i båten. Startbatteriets plus går direkt akter ut i båten, ej via någon ”box”. Hoppas någon elkunnig kan komma med några tips vad som kan vara fel? Med vänlig hälsning
  9. Hej, tack för tipset. Viktgränsen beror på markförhållanden på uppställningsplasen, inte på kranen. hälsningar F
  10. Hej, har precis köpt en Bavaria 36 årsmodell 2004 och jag undrar hur väl man kan lita på viktangivelsen (5500 kg)? Är vikten angiven "tom" och utan rigg, eller "full" (vatten och diesel) med rigg? Anledningen att jag undrar är att vi har viktrestriktion på 6 ton för vinterförvaring och jag undrar helt enkelt om jag kommer under 6 ton? Båten kommer tas upp med tomma vattentankar och kanske 20 liter diesel samt avmastad.
  11. Jo visst, jag har haft båt i så många år att jag också vet att fel uppkommer regelbundet, det är mer om det skulle vara något väldigt speciellt att se upp med. Besiktningsman låter dock som väl investerade pengar.
  12. Hej, och tack för kommentarerna. Det verkar dock inte finnas några välkända problem med dessa flytetyg, förutom klassiska kommentarer om att det var bättre förr Men då kanske man inte behöver oroa sig för typfel, som t.ex vår förra båtmodell som hade problem med glappande roderbussningar, läckage från överbyggnad osov.
  13. Hej, vi har tittat på denna båttyp då den verkar ge mycket för pengarna, framför allt när det gäller boende och komfort som är prio 1 för oss. Men hur är kvaliteten på dessa båtar? Vad ska man se upp med? Finns det några typiska fel för båtmodellen i fråga? Alla tips är välkomna. mvh Fredrik
  14. Okej båtvänner, när jag satte tillbaka generatorn nu ikväll så var problemet borta... ChristianH:s teori verkade stämma. Jag har i alla fall lagt en voltmeter, lite elkabel och kontakter i båten så jag kan felsöka ifall det skulle komma tillbaka. Tack för alla tips, jag har lärt mej en del matnyttigt
  15. Jag lovar att skriva när jag hittat boven i detta dramat Jag hoppas kunna åka ut och felsöka imorgon kväll. Jag funderade på om annan utrustning kan orsaka problemet, typ solcell eller liknande, men om något "tjuvdrar" ström så borde jag ju se det på batteriövervakaren men där syns inget. Dessutom börjar ju inte lampan glöda och pipa förrän man ger lite gas och generatorn "slår till" och börjar ladda. Det borde ju kunna vara en ledtråd. Har börjad få hyffsad kläm på hur det är kopplat, så jag hoppas kunna hitta felet.
  16. Hej, generator samt regulator är nu testade på firma och är ok. Då antar jag att det bara är att börja leta efter spänningsfall. Generatorverkstan tipsade om att kolla tändningslåset, samt kablar till batterierna. Antar att be om mer tips här är lönlöst, då den huvudmisstänkte (generatorn) i dramat visat sig vara oskyldig Bara att kavla upp och börja mäta...
  17. tack för att du tar dig tid att förklara. Om jag förstår dig rätt så är det inte så troligt att det är fel på själva generatorn då den inte borde ladda alls ifall någon diod i den är paj? Återstår då "likriktaren". Jag har inte sett något som jag kan tolka som en likriktare, den enda "saken" kopplad till generatorn man kan se är laddregulatorn. Bakom motorpanelen i sittbrunnen finns dock en blå plastbit som enligt information endast innehåller 3 dioder. Det är alltså dessa 3 dioder man kan se i ritningen ovan och också då enligt ditt resonemang någon av dessa 3 som "läcker" ström bakvägen? Är det dessa 3 dioder som utgör "likriktaren" mvh
  18. tack för tipset. Jag hörde även från annat håll något om att det skulle kunna vara läckande diod? Som jag förstod det sitter den i/på generatorn? Är detta samma sak som likriktare? förresten, vad menar du med rotor? Rotor i generatorn eller vad? Hänger inte riktigt med på resonemanget (sorry)
  19. Hej, behöver lite felsökningstips, detta är andra gången på 5 år detta händer, först gången avhjälptes det med ny laddregulator. Denna gången hjälpte det inte... Motorn är en VP MD5B i en Maxi fenix. Under färd började larmsignalen ljuda svagt och "amp" lampan glöda svagt. Batterierna får laddning enligt mitt "batteriövervakningssystem", men uppenbarligen är det något som inte är helt som det ska .Oerhört störande. Generatorn är av borstlös typ och var ur för kontoll när detta hände för 5 år sedan och laddregulatorn byttes. Fick då veta att denna generator i princip aldrig pajar, förutom möjligtvis lagren i den då. Men generatorn spinner ju på som den ska. Har förutom ny laddregulator (igen) bytt kablaget till laddregulatorn då jag misstänkte att det kunde vara boven. Hjälpte dock inte. Har även känt på anslutningarna på generator och batterier och allt sitter fast och inget ser "bränt" ut eller så. Tips på fortsatt felsökning mottages tacksamt. Har en voltmeter så jag kan mäta, men vet fan inte var jag ska börja... mvh Fredrik
  20. Hej, matarpumpen konstaterades vara felet. Själva pumpverkan är slut, den andas så att säga istället för att skapa flöde bara åt ett håll.
  21. Ska med båten till ett varv imorgon som ska kolla vad problemet är. Jag orkar inte hålla på själv mitt i semestern. Kollade i alla fall vattenavskiljaren och silen i matarpumpen, inget skräp där att tala om. Tror antingen på skräp i tanken eller tjuvluft före matarpumpen
  22. Liten uppdatering. Jag har ännu inte bytt filter, men upptäckt att det är när motorn når en specifik belastning som varvtalet sjunker och den dör, om man inte är snabb på att slå av på gasen, då stannar den inte. Är fortfarande filter hetaste spåret?
  23. Hej, tack för tips. Den är färskvattenkyld, ingen svart eller vit rök, jag lutar själv åt att kolla tanken, samt bränslefilter då de inte är bytta på ett par år. Det är väl ungefär det jag kan göra själv.
  24. Hej, min md5 beter sig lite skumt. Den startar som den ska och går stabilt på tomgång, men när man gasar så kan varvtalet börja vandra långsamt, ibland uppåt, ibland neråt. Sen ibland när man slår av på gasen så stannar motorn. Den går dock att få igång igen. Var ska jag börja felsöka? Nån som har uppslag?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy