Jump to content
Saturday 06 March 2021

Search the Community

Showing results for tags 'växelproblem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • ElBåtsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag
    • Frågor
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 3 results

  1. Hej, Jag är nybörjare på båtmotorer och försöker läsa på och lära mig så mycket det går. För att göra det så tydligt som möjligt, så har jag försökt numrera delarna på sprängskissen (BILD 7) När jag dock skulle serva min utombordare, från 1993. Står A längst ner till höger (BILD 1) Så upptäckte jag att det inte gick att lägga i backen. Jag monterade då av nedre delen av motorn (drevet?). Väl där, så märkte jag att ”växelstången” (1) hade fastnat. (BILD 2) Då misstänkte jag att det hänt något med växelhuset och tömde då detta på olja. Oljan var enligt bilden till 80% vatten, varpå jag började ana oråd. Både packningen på "växelstången" och flertalet packningar bakom propellern (2) var helt slut pga ålder/fiskelinor. (BILD 3,4) Misstänker att de förra ägarna inte bytt dessa på flera år. För att komma åt och undersöka statusen på kuggarna, så försöker jag få ut cylindern (3) för att kunna undersöka kugghjulens status. Denna sitter dock som berget, men vi har försökt värma och göra en draganordning, men vi rätar krokar och vajerlås. (BILD 5) Så jag skulle behöva få några tips om hur man får loss den (3) (som för övrigt även gick sönder) (BILD 6) Vidare, så skulle jag gärna mottaga hjälp med bekräftelsen på motormodellen för att kunna hitta en vettig instruktionsbok. Sist men inte minst, så tar jag varmt emot tips på vettiga firmor i göteborgstrakten som skulle kunna tänka sig att hjälpa mig med problemen. Stort tack på förhand och ursäkta för mitt mastodontinlägg. Mvh Björn
  2. Framväxeln hoppar ur på min Johnson Seahorse 25 hk, från slutet av 70-talet. Kan vara problem med clutch dog men har också hört att det kan vara någon mutter på stagen inne i riggen som är feljusterade. Bifogar en bild av dessa två (ska vara vertikalt). Har kunnat lossa den undre lite grann, men inte den övre. Ibland går det att köra bra med motorn men plötsligt hoppar framväxeln ur och är svår att lägga i igen, det känns som att växelväljaren inte går hela vägen fram. Någon som vet vad detta kan vara och hur de två muttrarna i riggen ska justeras? Tack!
  3. (Jag skapade först denna tråd i en annan del av forumet men det verkar som att det nästan är fler motor-relaterade frågor och diskussioner här så jag flyttade den hit och gömde min andra tråd, hoppas det är ok moderatorer?) Hej, Har försökt hitta vettig information om mitt problem, dock förgäves så vänder mig nu hit i förhoppning om att det finns någon som kan hjälpa mig. Jag har som topic antyder en 25hk Tohatsu M25C3 från 2002 som jag har problem att få drivning på framåt-växeln. När jag provkörde motorn innan jag köpte den nu i vintras så fungerade växlarna problemfritt i alla lägen och de fungerade även problemfritt första gången jag startade upp den för en dryg vecka sedan på hemmaplan. Medans jag stod och justerade tomgången så växlade jag några gånger emellanåt och märkte vid ett tillfälle att propellern började snurra bakåt fastän jag hade neutralen i. Backen gick bra att få i men när jag sedan gick tillbaka i neutral och sedan till framåt så var det en lite mer "mekanisk" känsla, men den drev fortfarande. Provade att gå till neutral och back igen och sedan neutral och framåt åter igen och då drev den inte längre. Om jag lägger i framåt och försöker vrida propellern för hand medurs så hörs det att kopplingen och drevet kuggar av varandra, men varför? I slutet av tråden har jag länkat till en mapp på Google Drive som bland annat innehåller en film på hur problemet artar sig. Det ska tilläggas att det inte är ett reglageproblem då jag växlar direkt på motorn för hand utan vajrar anslutna. Problemet kvarstår även när jag växlar direkt för hand med växelstången efter att jag monterat loss växelhuset. Jag plockade isär växelhuset idag och kunde inte hitta några (för mig) synliga fel. Kopplingen och växeldreven ser jättefina ut och ingenting verkar glappa eller vara speciellt slitet. Växelstången med den "stegade" änden (vad heter denna del exakt?) som trycker kopplingen bakåt eller släpper den framåt ser inte speciellt sliten/spårig ut och verkar inte glappa när jag sätter lite tryck på den. Jag lyckades inte lista ur hur jag skulle demontera kopplingen då det sitter en någon sorts stor fjäder i vägen för sprinten så jag kunde inte kolla status på sprinten, men den glappar inte nämnvärt eller verkar skeva åt något håll(?). Nedan har jag lagt en länk med några bilder samt ett par filmer. Bilderna visar skick på drev och koppling samt lägen på växelstången i framåt/bakåt. Ena filmen visar positioneringen på växelstången och den andra filmen, av tyvärr lite sämre kvalitet (inspelad med Messenger), visar hur det klickar över mellan drev och koppling när jag roterar propellern för hand med framåt-växel i läge. https://drive.google.com/open?id=1PySg8Kx5dbxmaIWwO1ksYqMQpjBhm5Qx Av någon anledning så kommer ju inte kopplingen hela vägen fram mot framåt-drevet, men det är just varför jag inte kan lista ut? Kan fjädern vara dålig? Det är rätt bra motstånd i den när jag trycker in den för hand. Är kopplingssprinten böjd så att kopplingen inte når tillräckligt långt fram mot framåt-drevet? Har ni någon annan idé? Tack på förhand! Vänliga hälsningar, Jon
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy