Jump to content
Friday 06 August 2021

fhsp4m

Medlemmar
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

3 Neutral

About fhsp4m

  • Rank
    Fänrik

Recent Profile Visitors

326 profile views
  1. Tack för alla svar! Jag kommer köpa en större trailer till båten för att slippa hålla på att tänka på allt. Men jag känner mig i alla fall säker, utifrån era kommentarer, att jag kan köra åtminstone en (1) gång med släpet med överlast om jag inte lyckas få tag på en trailer i rätt tid.
  2. Tack för alla svar! Är marginalerna verkligen så små, att risken för tillbud ökar så mycket vid bara 10% överlast om jag tolkar er rätt, eller spekulerar ni bara? Jag skulle kanske nämnt hur jag skulle använda trailern. Jag kör 2 resor per år, 5 mil enkel, i Stockholm, en resa för att lägga i och en resa för ta upp båten.
  3. Hej! Köpte en ny båt i dagarna här och kom nu på att båtens totalvikt överstiger maxlasten på trailern. Har en Tiki 750 kg EU-trailer med maxlast 590 kg men båten väger 540 kg + 112 kg motor = 652 kg, dvs ca 10% över maxlasten. Några problem med detta eller kan jag köra säkert med en så pass liten överlast?
  4. Hej! Jag tror att postade i fel forumdel, ber om ursäkt för det i såna fall. Jag har problem med tiltmotorn på min Mercury 50 hp ELPTEFI år 2002. Funkar ned men inte så bra upp. I regel funkar det så här: Jag börjar med att försöka höja men det händer inget när jag trycker in knappen på motorn/eller på reglaget, reläet klickar inte ens. Jag sänker motorn och efter det, när jag trycker på Upp igen, kan det klicka i reläet för Upp men inget händer. Sen sänker jag lite till och om jag då håller in knappen för Upp kan det börja knastra/raspa, från tiltmotorn tror jag, och efter några sekunder börjar motorn åka upp. Efter detta kan jag höja och sänka nästan obehindrat. Jag har kollat oljenivån i tiltmotorn och den är på rätt nivå. Vad kan vara fel??
  5. Hej! Har problem med tiltmotorn på min Mercury 50 hp ELPTEFI år 2002. Funkar ned men inte så bra upp. I regel funkar det så här: Jag börjar med att försöka höja men det händer inget när jag trycker in knappen på motorn/eller på reglaget, reläet klickar inte ens. Jag sänker motorn och efter det, när jag trycker på Upp igen, kan det klicka i reläet för Upp men inget händer. Sen sänker jag lite till och om jag då håller in knappen för Upp kan det börja knastra/raspa, från tiltmotorn tror jag, och efter några sekunder börjar motorn åka upp. Efter detta kan jag höja och sänka nästan obehindrat. Jag har kollat oljenivån i tiltmotorn och den är på rätt nivå. Vad kan vara fel??
  6. Jag ska sätta en länspump bakom luckan där regnvattnet tar sig ned under durken / däcket. Bifogar bild på luckan, det är den vid röda pilen. Kan vattnet som rinner ned bakom den luckan och in under däcket/durken komma ned till skrovet som man sedan tömmer med bottenpluggen?
  7. Förlåt min okunskap men avbärarlist, vad är det? Jag har dock vissa misstankar om att jag började få problem med vatten i båten i somras ett tag efter det hade regnat. Som bekant var ju sommaren väldigt torr under flera veckor (då hade jag inga problem vad jag kommer ihåg) men sen kom det lite regn. Ryds 475 GT, som jag har, har en självläns men den har jag aldrig öppen för den mynnar ut under vattenytan så jag vågar inte ha den öppen då båten ligger ute på en ö där det kan gå flera veckor mellan besöken. Så när det regnat mycket tar sig vattnet in under durken. Kanten är väl inte mer än några cm hög förrän det rinner in under durken. Längst bak på båten kan man öppna en lucka (typ 40 x 40 cm) där man kan se vattnet under durken, speciellt före planing då mycket vatten under durken rinner bak i båten. Kan regnvattnet ta sig ned till det utrymme som går att tömma genom att ta bort bottenpluggen, om ni förstår vad jag menar?
  8. Tack för svaret! Har spacklat i ungefär samma område som det vita på bilden. Använde polyester och mikroglasballonger + härdare. Spacklade först över ursprungliga skadan -> sen polyester och glasfiber -> sen spackel igen -> topcoat på det. Så det är det sista spacklet och topcoaten som har spruckit. Finns lite bilder i ett tidigare inlägg i den här tråden: https://www.maringuiden.se/forum/topic/88378-några-frågor-om-att-laga-glasfiberhål-för-en-nybörjare/?do=findComment&comment=651653
  9. Bra idé, ska skicka bak båten lite grann idag på trailern och kolla!
  10. Har slipat upp lite nu. Glasfibern är stark, dock svårt att komma åt att trycka rejält med kraft. Men trycker jag allt jag har med tummen från sidan mitt på den nya lagningen är det hårt och flexar inget. Har efter bildtagningen tvättat med aceton och ska göra det igen. Ska jag slipa upp mer eller kan jag lägga gelcoat/topcoat på den här ytan...?
  11. Tack så mycket för svaret! Har känt lite på glasfibern/polyestern nu. Den känns väldigt hård, flexar inget. Men har inte mer än tryckt ganska hårt med handen och knackat med knogen. OM det nu har läckt in vatten den här vägen, vilket jag tror, tycker jag det är lite konstigt även om jag inte kan så mycket. Läcker det alltså in vatten om man bara har polyester och glasfiber, man måste alltså ha gelcoat/topcoat för att det inte ska läcka in? Hur tar jag bort gelcoaten på bästa sätt? Ska jag skippa spacklet den här gången kanske. Kanske det som ställde till det förra gången?
  12. Stort tack för all hjälp! Efter en säsong kan jag konstatera att min lagning blev SÅDÄR =). Jag tror att polyestern och glasfibern håller, den känns hård men som ni ser har topcoaten släppt. Och båten har läckt in vatten under säsongen. Men förmodligen ganska långsamt och jag upptäckte det först efter att det regnat mycket på sommaren och då KAN regnet ha kommit ned i dubbelskrovet då kanten för att det ska rinna ned under durken är ganska låg. Det var mycket vatten i botten när jag tömde bottenpluggen. Att lagningen ser ut så här, kan det bero på att jag la i båten för tidigt? Eller nåt annat? Jag tänkte nu slipa ned topcoaten och lägga på ny om inte någon har något annat förslag...? Bifogar bild på hur det ser ut idag, några månader efter upptagning. MYCKET tacksam för hjälp!
  13. Tack! Det är inte någon stor önskan hos mig att köra vidare med detta men har massor av annat att fixa på fritidshuset som är viktigare, därför vore det bra om det höll några färder innan detta hamnar överst på priolistan.
  14. Tack! GIck på Gelis lösning. Har provkört och det funkade.Det kanske tom håller ett litet tag. Vad tror ni? På bilden syns inte 1 dm soppaslang som jag enligt Gelis förslag trädde över vajern före slangklämmor och tape.
  15. Tack för svaret! Letade lite i förrådet. Funderar på om man tejpar först och sen fäster en slangklämma över tejpen och sen lite tejp på vardera sida av slangklämman så att den inte glider...?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy