Jump to content
Sunday 25 August 2019

Search the Community

Showing results for tags 'långsamt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag
    • Frågor
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 1 result

  1. Hej! Trots att jag har fiber hemma så har jag en rätt långsam uppkoppling. Min läsplatta är heller inte jättesnabb. MEN... så här är det. Det är hopplöst att skriva på Maringuiden från läsplattan, det laggar ofta ur, har gjort ett långt och innehållsrikt inlägg och så försvinner alltihopa i cyberrymden... Men upptäckte att man åter kan klicka i svarsrutan så kommer inlägget tillbaka. Men man skriver ett ord, och så tar det många sekunder, 10-15, innan orden syns på skärmen. Det har även hänt att läsplattan låst sig. Jag har loggat in med läsplattan på andra nätverk, och där blir det samma sak. Kan säga att detta inte uppkommer på andra forum jag är aktiv på. Det kommer upp ett meddelande, minns inte ordagrant, men typ "sidan laddas igen då servern inte svarar" något sådant. Men när jag kopplar upp min bärbara dator till samma hemmanätverk är det inga som helst problem. Vad kan detta bero på? Jag har rensat ut en massa oanvända appar och massvis med gammal e-post, liksom halvårsvis med GPs internet-tidning, som tog en massa plats, har nu massvis med plats över i läsplattans minne, men det hjälper inte, och det är bara på maringuiden det strular och laggar ut.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy