Jump to content
Sunday 23 June 2024

Search the Community

Showing results for tags 'aq311a'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • ElBåtsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag Bryggsnack
    • Frågor BryggSnack
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack
  • MV-Marin 6600 FC's Ämnen

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 1 result

  1. Här om dagen börja min V8 (VP AQ311A) låta konstigt typ som ett lagerljud från sjövattenpumpen har gått sönder. Tänkte inte mer på det utan åkte ut med båten, på vägen hem hinner jag knappt komma upp i planing innan motorn tvekar och tappar kraft. Stänger av motorn i stort sätt samma sekund som alla kraft försvann. Jag öppnar motorrummet och den bolmar ut rök. Låter motorn svalna ca 30 minuter innan jag startar igen och kan tuffa hem 12 distans i 5 knop. Jag har inte hunnit felsöka ännu vad det kan vara för ljud från vattenpumpen, men jag misstänker att det kan vara lagret som har gått sönder och även impellern då motorn inte får tillräckligt med kylning under belastning. Jag tänker även om lagret är dåligt borde vattenpumpen ge tillräckligt med kylning så därför bör det vara impellern som har gått sönder också. Sjukt nog köpte jag ny impeller inför denna säsong efter ha kört med samma gamla impeller minst 10år... Spelade in ljudet och det är ett delvis skrapande ljud som hörs mest i slutet. https://www.youtube.com/watch?v=hXBxo3zbK3k&feature=youtu.be
×
×
  • Create New...