Jump to content
Saturday 20 April 2024

adam_

Medlemmar
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

9 Neutral

About adam_

  • Rank
    Fänrik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ja det ser ju bättre ut! Fick för mig att man skulle ha hel-batteri i båten men agm kanske är bättre? Det ligger en 110w solpanel och trycker på lite gött hela tiden också om det gör nån skillnad:)?
  2. Vad jag förstår så är det c20 värdet man ska kolla på..? Då är det 228 på detta:)!
  3. Ingen med nån liten erfarenhet/tanke?
  4. Goddagens. Vet att detta ämne diskuterats lite i andra trådar men tänkte kolla om det är någon som testat dessa: https://www.autobatterienbilliger.de/Accurat-Traction-T260-GEL Ett 228 AH gel batteri från något märke som heter Accurat för ca 4000 kr. Är det bluff eller är det någon som testat dessa? Vad tror expertisen?
  5. Precis Raol, den du kopierade är hur det ser ut nu och den andra jag la in ovanför är hur det är tänkt att det ska vara!
  6. Skönt! Ser vi några andra fel i den eller ska vi säga att vi är nöjda och så kör vi på det?😃
  7. Men om man ser till min senaste professionella ritning så är det väl just det jag gjort? Separerat förbruk och startminus? Eller är jag helt ute och cyklar som vanligt?
  8. Ni är grymma! nu har jag suttit och letat i paint lite för att förtydliga! översta bilden är hur det är kopplat nu och understa hur det är tänkt att det ska bli! Det jag ändrat är kabel 1 och 4 samt tagit förbrukningsminus till shunten från batteriet längst ned och satt laddplus från diverse laddare på det översta förbrukningsbatteriet för att få jämnare laddning och urladdning! vad tror det samlade expertisen om detta?
  9. Ny fundering; på bilden ovan, vad är det som gör att load-strömmen går igenom shunten och inte ”tar” minus från startbatteriet istället på fel sida shunten? eller tänker jag helt fel?
  10. Får tacka för alla svar. Får nog åka ner och kolla igenom allt igen. Jag är med på hur det ska installeras men det som ställer till det för mig är startbatteriet och då att jag inte får in generatorns laddning genom shunten! Om jag ska följa denna bilden så borde det vara så enkelt att förlänga minusen längst ner i min bild längre upp i tråden till start-minus och sen flytta minusen som går från startbatteriet till till load-sidan på shunten.. då borde ingen startström gå genom shunten men den borde få med generatorladdningen(!?)
  11. Det var just för att slippa blanda in de stora strömmarna genom shunten som jag inte ville blanda in startminus i systemet men tänkte ju inte på generatorn.. och ja, laddfördelare finns såklart! Shunten är bara på 500a men den kanske klarar det ändå? Men så vi pratar samma språk ni: om jag förlänger minusen i nederkant på bild (som nog kommer från startmotorn) till startbatteriet och sen drar om den som går från start- minus till förbruk- till rätt sida shunten och byter ut 25kvadrataren (mitten på bilden som försvinner till vänster till shunten) på förbrukningsminus till en 50-70 kvadratare så borde det fungera?
  12. Ingemar och alla andra, tack för svar!Men hur ska då shunten fatta att batterierna laddas när motorn går om generatorminus går till blocket och inte shunten? Edit: högst upp på bilden är startbatteriet, de tre nedersta är förbrukning. Minus som kommer längst ner i bild är från blocket och den ska alltså upp till plinten på ”load”-sidan? Och då borde minusen från startbatteriet också gå direkt till load-sidan istället? Minusen som går från det mittersta förbrukningsbatteriet ut till vänster i bild går till shuntens ”batteri-sida”
  13. Håller på att installera en Victron smartshunt och funderar på generatorminusen. Den går direkt till blocket (penta ad41) som det är nu. kan jag bara flytta den till shunten är min enkla fråga, eller måste den vara jordad i blocket?
×
×
  • Create New...