Jump to content
Thursday 30 June 2022

tobbe52

Medlemmar
  • Content Count

    39
  • Joined

  • Last visited

Community Reputation

4 Neutral

About tobbe52

  • Rank
    Fänrik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Godmiddag! Som jag skrev sist så la jag torkarproblemet på hyllan ett tag. Efter tomten varit här började funderingarna igen och kors i taket, tror jag fick det att funka. Torkarna går som ska och ledindikatorn lyser upp i mörkret även den när den ska. Det som löste det hela var ett enkelt relä. Skam den som ger sig och god fortsättning på er alla!
  2. Ja den urgröpningen gjorde dom antagligen för att fälla in plastningen i överkant. Tyvärr med dåligt resultat och ful avslutning. Därför renskar jag kanten och täcker den med ny list. Guckan är en blandning av linolja, tjära, fårtalg och krita så den har bara tätande och lite konserverande effekt, ingen limmande. Det tillsammans med skruvning och nåtning talar väl kanske mer till framtida ev demonteringar
  3. Ja det stämmer, hade tänkt att ha 6mm som distans men det kanske ska ökas. Min fundering gällde dock tätningen i överkant på listen då uppviket på ruffsidan inte är tät i sig. Hellimma eller skruva med gucka och nåta i fräst spår. Ideer om det?
  4. God kväll! En liten fundering ang list. Pga att plastningen av skarndäck var gjord med ett uppvik mot ruffsidorna så tänkte jag täcka med en ny mahognylist. Är det då bäst att limma och skruva fast den eller att skruva med gucka under och nåta i ett fräst spår, det svarta på bilden? Vilket är bäst ur rötsynpunkt?
  5. tobbe52

    Torkarmotor

    Ja det blev en lång tråd men jag får nog söka ny lösning. Får väl söka ny brytare som funkar, kanske nån slags strömställare. Tack för idéer och lösni ngsförslag och det dröjer nog inte innan nästa problem dyker upp. Tills dess må så gott i höstvädret/T
  6. tobbe52

    Torkarmotor

    Ja det är det som är det konstiga, det händer inget när jag kopplar stift 3 till minus. Ja, Georg, jag testade även ditt förslag men funka inte men i mitt första ex med bara en lampa då funkar det att koppla på minus, då lyser dioden vid påslag/T
  7. tobbe52

    Torkarmotor

    Hej!Har nu testat förslag ni kommit med men ännu inget som får allt att funka. Kopplar jag som skissen så funkar parkering men får ej dioden att lysa. Testat både det ena och det andra men icke. Tror snart jag testat allt men skam den som ger sig/T
  8. tobbe52

    Torkarmotor

    God kväll! Ja, jag skrev väl lite tokigt men "säkringen" är en BlueSea säkri gshållare med inbyggd minusskena och ja, krysset är en lampa. Ja skickade den bilden som ex när det funkar som det ska, dvs lampan tänds och dioden lyser när brytaren slås på. Brytläget ligger mellan Power och Acc. Ska koppla upp med torkarmotorn och ta kort och visa hur jag gör när det inte funkar. Kommer under dagen imorgon. Tills dess, god natt/T
  9. tobbe52

    Torkarmotor

    Hej igen! Ritade hur jag kopplat in, t ex en lampa och då funkar det fint och så ser brytaren ut/T
  10. Gjorde sådana häringa när vi byggde en eka. Några björk bitar, vagnsbult, en liten fjäder, en liten läderbit,. mutter+bricka och en liten rundjärnsbit. På en förmiddag gör du lätt några stycken. Gjorde efter en gammal modell och de funka perfekt. Lycka till, mvh Torbjörn
  11. tobbe52

    Torkarmotor

    Gomorron! Ja det gick bättre med hargrytan än med det elektriska. Har nu kopplat enligt din anv och det funkar med lampan,den lyser men torkaren den är stilla. Vad göra?
  12. tobbe52

    Torkarmotor

    Hej igen! Läste Georgs sista inlägg först nu men detta ska jag testa. Återkommer med resultat senare. Just nu åter till matsysslan och hargrytan som puttrar i ugnen. Ha en trevlig helg/T
  13. tobbe52

    Torkarmotor

    Ja säg den glädje som varar för evigt. Tänkte att är det inte svårare än så, att skifta kablarna, så är det ju löst. Men icke, samma resultat/T
  14. tobbe52

    Torkarmotor

    Hej! Jo ,det stämmer att det inte funkar då det inte blir nån plusmatning. Men jag förstår inte, pga bristande elkunskaper, varför parkeringen går förlorad när jag får ledlampan att lysa och torkarmotor går. Blir väl till att hitta en annan brytare
  15. tobbe52

    Torkarmotor

    Hej igen! Jag har kopplat som i Gausafetens svar och det går då inte att få lampan att lysa. Det verkar som jag måste byta brytare. Vid inkoppling av belysning funkar det ok då tänds indikatorn när belysningen tänds. Det jag inte förstår är varför den inte tänds när strömmen till torkaren sluts. Får jag den att tändas försvinner parkeringen. Måste det va en brytare med fyra stift, den jag har är ju tre stift? Jag kommer till en början att ha två torkare och de ligger på varsin brytare. Trodde jag kunde ha likadana brytare över hela linjen, för det estetiska, men får kanske tänka om där. Här ni fler tips om användbara brytare?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy