Jump to content
Thursday 14 November 2019

Runnersword

Medlemmar
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Runnersword

  • Rank
    Kadett

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Rubenjames Låter lovande att det inte behöver vara något särskilt stort fel och tack för uppmuntrande ord i övrigt. @Hybro Ok, tack för svar! Det var iaf samma pris på batterierna, så tog den som skulle vara ”bättre” och med längre garanti, tror jag. @M__G Du låter säker, tack för svar! Kanske testar det innan jag byter startmotorn.
  2. @Rubenjames Värdefull synpunkt! Jag ska fundera ett varv till, men nu när den ändå puttrar på ok känner jag nästan för att ”slumpa” bort den. Hade det varit ngt allvarligt motorfel är den ju inte värd en spänn, tänker jag. Låter löjligt, men sov t.o.m dåligt i natt då jag befarade det värsta (även om det är en billig båt och materiella ting).
  3. @Rubenjames @Hybro @Baxlaget @Mange249 M.fl. Efter kloka kommenterar från er om att det inte rörde sig om kolvar eller cylindrar etc etc tog jag modet till mig och startade igång motorn ånyo och lät den gå. Inget missljud eller dylikt nu vid start och den gick bra. Oljudet borde ju inte bero på att nya batteriet drog igång startmotorn så ”ordentligt” första gången, men verkar ju nästan så. 😀 Sannolikt är väl startmotor, generator eller dylikt i dåligt skick. Har jag otur laddar väl generatorn inte batteriet vid körning, men vi får se. Eller ngt elfel som ni siat om. Kikade även till oljan nu efter turen och den ser inte ”grumlig” ut längre, så just den delen berodde kanske på att det kommit kodens/lite vatten i motorn under vintern. Men den bör nog ändå bytas, som ni säger. Återigen, tusen tack allesammans så får jag hoppas båten är med mig! Funderar faktiskt på allvar att istället skaffa en nyare/ny båt då jag är så okunnig...
  4. @Baxlaget Ja, ditt förslag nr 4 låter nog det som passar mig bäst.
  5. @Baxlaget @Rubenjames Tusen tack igen! Jag tror jag får ta med mig någon vid tillfälle som får filma. Då kan personen även hjälpa till att ro hem om det blir ngt tok. Jag taggar er och övriga när jag har en ny film att visa, men det kan komma att dröja då jag ska iväg på resa och jag kanske inte hinner med det ikväll. Edit. En sista (?) fråga. Kom att tänka på, köpte ett nytt 12 v 62 AH batteri från Biltema likt det förra. Denna är dock ett silver kalcium (med högre startström?) till skillnad från ett ”vanligt” som det förra. Kan det vara en bov i dramat eller kvittar det? Det var samma pris på bägge så tog denna då mannen i butiken sa att det här var ett bättre batteri.
  6. @Baxlaget Igår när jag skulle till att starta motorn lät gnisslandet än värre. Det började nog t.o.m, om jag kommer ihåg det rätt, först med det där gnisslandet och väldigt högt sådant. Men sedan provade jag ändå igen (dumt!?) och den gick igång som den skulle. ”Trollade” en stund efter båten på låg hastighet och det verkade som att allt var frid och fröjd. Men sedan kom som sagt det där gnisslandet på nytt när jag gasade lite. Ursäkta vissa återupprepningar, men tänker det blir lättare för proffsen att bedöma då. Hur ser jag om startmotorn går efter att jag startat (korkad fråga för er/dig, jag vet)? Men måste ju nästan vara att så är fallet då gnisslandet även uppkom när båten var igång. Går det att åtgärda eller är det bäst att låta installera ny startmotor (vilket jag lutar starkt åt att göra)? Sedan ser jag även förstås till att byta olja. Och kamremssats som @Hybro påpekar. Återigen, tusen tack för ert engagemang och hjälpt!
  7. @Baxlaget Ja, exakt det ljudet. Jag vågar inte ha igång den med risk för att motorn skär ihop eller dylikt. Jag la upp klippet efter förslag från @Mange249 .
  8. @Mange249 m.fl. Tack för ert engagemang och hjälp! Den har stått över vintern och det började med att den gick knackigt initialt. Men inget gnissel/tjut av det här slaget. Sedan försvann knackandet och båten gick som den skulle, bortsett från att den ett par dagar senare inte orkade gå igång. Testade ladda det gamla batteriet och det hjälpte bara till att få igång båten ett par gånger. Då köpte jag nytt batteri och direkt därefter har detta oljud uppkommit.
  9. @Rubenjames Tack så mycket för svar! Men den fortsätter gnissla rätt mkt när den gick igång, hörde du det? Som sagt, när jag fick igång den igår och jag puttrade iväg lät allt som det skulle. Men sedan, när jag gasade på lite, kom det skrikande ljudet på nytt. Kan det bli så om det är startmotorn? Du tror inte det är strul med kolvar eller cylindrar? Jag såg själv nu att den i alla fall kuggade i som den skulle vid start och sedan gick tillbaka, så det kan det inte vara (även om kuggarna är slitna).
  10. @Mange249 och övriga. La upp ett klipp! Vågade inte köra särskilt länge, men ngn sekund blev det:
  11. Tack så mycket för kommentarer allesammans! Ska kika på kuggarna och fundera på att ev starta (?) och se om den kuggar i ordentligt vid start. Och sedan försöka lyssna vart missljudet kommer ifrån, om det nu består. Inser att jag nog även bör ta hjälp på plats. Återkommer hur det fortlöper!
  12. @Rubenjames Tusen tack, tror du är rätt ute. Ni verkar kunna en hel del här. Jag tror nu det är som du säger att gnisslet/tjutet beror på att den inte ”kuggar i ordentligt” i startkransen vid start. Och tjöt när den försökte kugga i. Men när den väl gick igång gick den som den skulle när jag puttrade på sakta. Kan det ändå vara så att drevet inte släppte ordentligt från startkransen och därför började skrika igen när jag gasade på lite eller att den tog i lite plötsligt? Kamremmen tror jag inte det var då ljudet lät mer som ”metalliskt” gnisslande/tjut. Jag hoppas inte det är ngt med kolvar, cylindrar eller dylikt, men borde väl inte vara det med tanke på att det lät direkt när jag försökte starta denna gång.
  13. Det finns kamrem på den, men såvitt jag kan se tycks den vara ok. Laddar upp en till bild på oljestickan. Vill inte starta igång motorn igen för det fall det kan vara vatten i oljan. Vad säger panelen?
  14. Tack för era svar, uppskattas! Som ni märker är jag novis på det här. Hade inte kollat oljan, men gjorde det nu. Ser väl rätt ”genomskinligt ljusbrun ut”. Bifogar bild. Ljudet vet jag tyvärr inte vart det kom ifrån, men lät som att ngt slirade rejält. Tänkte det hade med startmotorn att göra och när den sedan gick igång puttrade den på fint på låg växel. Sedan gasade jag på lite och då plötsligt kom det där skrikandet igen. Typ så.
  15. Jag är ny här på forumet. Hoppas jag postat på rätt ställe, men det kanske hör hemma under ”Mek och teknik”? I vilket fall är jag tacksam för om någon skulle svara vad ni tror.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy