Jump to content
Monday 24 June 2019
MinorOffshore

Strömlekage?

Recommended Posts

Jag kopplade igår en kabel mellan mitt förbrukningsbatteri och bog & ankarspelsbatteriet och när jag mätte spänningen så träffade voltmätarens minus prob aluminiumskivan som ligger under batterierna och i hela motorrummet (se bild). Mätaren reagerade och när jag prövade på nytt att ha plusproben på batteriets + och minusproben på aluminiumplattan så visade voltmätarens över 12 volt som sakta minskade mot 11 volt. Så borde det väl inte vara? Läcker minus någonstans ifrån? Något annat jag borde förstå? 

 

Tack igen I förväg för era svar på mina konstiga problem :). 

20190605_175005.jpg

Share this post


Link to post
Share on other sites

Vid felsökning efter någon förändring brukar jag först återställa som det var innan jag gjorde ändringen. Pröva att koppla bort det du nyligen installerade och se vad det får för effekt. Jag är tveksam till att det blir någon förändring. 

Jag hade också kollat om al-plattan har kontakt med motorblocket, vilket jag antar. Det är nog ingen bra lösning så försök isolera de båda från varandra. 

  • Like 1

Share this post


Link to post
Share on other sites

Tack Christer, det är en bra princip att ta bort förändringen och pröva på nytt. Nu skrev jag lite otydligt, jag märkte strömmen i aluminiumplattan före (och efter) jag gjorde förändringen. Måste söka var plattan tar i motorblocket eller träffar minus på nåt annat ställe. 

Share this post


Link to post
Share on other sites

Testa om det är likström eller växelström i plattan. Det kan gå konstiga strömmar från jordledningen i landströmmen (men det verkar vara lite väl hög spänning för att vara landströmsläckage...).

  • Like 1

Share this post


Link to post
Share on other sites
14 timmar sedan skrev Lintott:

Testa om det är likström eller växelström i plattan. Det kan gå konstiga strömmar från jordledningen i landströmmen (men det verkar vara lite väl hög spänning för att vara landströmsläckage...).

Tack för svaret,

 

jag testade med landströmmen ikopplad och utan landström och resultatet var det samma, kring 12 volt som sakta blev lite lägre...

Share this post


Link to post
Share on other sites
1 timme sedan skrev MinorOffshore:

Tack för svaret,

 

jag testade med landströmmen ikopplad och utan landström och resultatet var det samma, kring 12 volt som sakta blev lite lägre...

Blir läckaget alltid lägre när du mäter?

Jag menar att om du mäter så får du, säg, 12 V och sen går det ner till, säg, 10,6 på 30 sek. Om du då tar bort proberna och sen sätter dem mot pol och aldurk igen, får du 12 V i början och sakta dalande igen?

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

 

2 timmar sedan skrev ChristerN:

Blir läckaget alltid lägre när du mäter?

Jag menar att om du mäter så får du, säg, 12 V och sen går det ner till, säg, 10,6 på 30 sek. Om du då tar bort proberna och sen sätter dem mot pol och aldurk igen, får du 12 V i början och sakta dalande igen?

 

Körde lite mera på veckoslutet, stängde huvudbrytarna som vanligt och nu visar batteriet efter 3 dygn 12,99 volt. Pol och aludurk visade kring 9 volt och efter lite mätande och prövande sjönk det till 6 volt. Väntade 5 minuter och ny mätning visade lite på 7 volt som sjönk till 6 volt på under 1 minut. Sedan lite senare visade den igen 9 volt som var snabbt fallande mot 6 volt igen. Som om den tappar laddningen? 

 

Edited by MinorOffshore

Share this post


Link to post
Share on other sites

Testa med ett annat instrument. Det kan, enligt min lekmannamässiga bedömning, vara ström från instrumentet som visas   

  • Like 1

Share this post


Link to post
Share on other sites

Ingen hund t ex som pissat i båten? Eller fått lite saltvatten i skutan?

 

Koppla och ställ in instrumentet för likströmsmätning.

Börja med 2 A mätområde. Koppla instrumentet i serie med t ex en 5 W glödlampa. 

Anslut din seriekoppling mellan batteriplus och aluminiumplåt. 

Mät strömmen storlek. 

 

Jag gissar på milliampere. 

 

Share this post


Link to post
Share on other sites
42 minuter sedan skrev ChristerN:

Testa med ett annat instrument. Det kan, enligt min lekmannamässiga bedömning, vara ström från instrumentet som visas   

Testade med min multimeter och spänningen  var nere på 3 volt och sjönk snabbt mot 1,3 v... Det första instrumentet (Unit T tångamperemätare) visade ännu kring 6 volt. Prövade sedan batteri+pol och motorblocket, resultat: kring 5 volt (Unit T, 10 volt). Båda mätarna visar 12,96 volt för batteriet direkt. Konstigt... 

Share this post


Link to post
Share on other sites

Ström från instrumentet, vid spänningsmätningen... Det var något nytt! 

Precisera ditt antagande, varför det skulle vara så, det är nämligen världsunikt.

 

Vi t ex resistansmätning, diodtest, transistortest o s v, flyter dock en liten ström från instrumentet. 

Share this post


Link to post
Share on other sites
Posted (edited)
10 minuter sedan skrev Hybro:

Ingen hund t ex som pissat i båten? Eller fått lite saltvatten i skutan?

 

Koppla och ställ in instrumentet för likströmsmätning.

Börja med 2 A mätområde. Koppla instrumentet i serie med t ex en 5 W glödlampa. 

Anslut din seriekoppling mellan batteriplus och aluminiumplåt. 

Mät strömmen storlek. 

 

Jag gissar på milliampere. 

 

Hej Hybro, jag mäter 14 milliampere mellan motor och batteripol med multimeter på 200 my? Ingen lampa emellan. 1,8 mellan pol och plåt. Ingen hund ombord och båten ligger i bräckt vatten och mottorutrymmet borde vara vattentätt? 

Edited by MinorOffshore

Share this post


Link to post
Share on other sites
Posted (edited)

14 mA, ungefär i storleksordning vad en enkel lysdiod drar. Gissar på att du har en smutsrand av slagvatten eller nåt annat mellan aluminiumplåt och typ motorblocket som är kopplad till minuspol på batteri. 

Motsvarande en resistans på ca 1000 ohm. 

 

Inga TV, radiosändare, högspänningsled eller liknande i närheten. 

Då kunde man kanske kunna anta att det blir mystiska fenomen. 

 

Bryt strömmen från batterierna. 

Lägg tillfälligt en startkabel mellan aluminiumplåten och minuspol på batteriet. 

Ställ in och anslut instrumentet för resistansmätning. Avläs värdet (missvisning bl a), lossa ena änden av startkabel och läs av på nytt. 

 

Gissar på 1000 ohms skillnad. 

 

 

 

 

Edited by Hybro
  • Like 1

Share this post


Link to post
Share on other sites
1 timme sedan skrev Hybro:

Ström från instrumentet, vid spänningsmätningen... Det var något nytt! 

Precisera ditt antagande, varför det skulle vara så, det är nämligen världsunikt.

 

Vi t ex resistansmätning, diodtest, transistortest o s v, flyter dock en liten ström från instrumentet. 

Antar att det är mig du ifrågasätter. 

Skriver tydligt att det är en lekmannamässig bedömning men min erfarenhet är att det är en viss spänningsskillnad mellan proberna. Kanske världsunikt men då har du ju chansen att glänsa i den professionella världen. Mig gör det inget. 😉🙄😇

Share this post


Link to post
Share on other sites

En modern digitalmultimeter har extremt hög inresistans, dvs det belastar objektet man mäter extremt lite. Så lite att om du håller mätpinnarnas spets i handen kommer instrumentet ofta att visa "något".

 

Det faktum att mätvärdet inte var helt stabilt tyder på att det är mycket låg energi i spänningen.

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

Rätt. 

Det är just det jag är ute efter. 

 

Olika metaller, elektriskt förbundna på nåt vis, t ex genom smuts, kan ge potentialskillnad. 

 

Exempelvis tillräckligt för att döda en kossa. Det är långt mellan fram- och bakben. 

När de står i bås, med metallgrindar, så kan just detta hända, om inte alla metalldelar som kossan kan komma emot, med både fram- och bakdel samtidigt, om all metall inte är jordad och hopkopplad.

 

Under WW2, kom man fram till att 9 V DC, räcker för att ta livet av en människa, om stor kontaktyta ordnades mot kroppen. 

 

Inget du riskerar dock. 

 

Dra en kabel mellan plåt och motorblock, så kan du mäta batteriets polspänning, mellan + pol och plåten hela tiden, med full spänning. 

 

Borde väl kännas både normalt o GÖTT? 

 

 

 

Edited by Hybro
  • Like 1

Share this post


Link to post
Share on other sites

En gummislang kan leda ström till plattan. Eller något annat. 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.









×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy