Jump to content
Thursday 21 November 2019
  • 0
Sign in to follow this  
ChristerN

Inget att visa

Question

Någon mer än jag som får texten "Inget att visa" när de öppnar forumsdelen med nya inlägg?

Som det nu är måste jag öppna forumsdel för forumsdel för att se vilka nya inlägg som kommit. 

Eller är det bara SBS?

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
1 timme sedan skrev ChristerN:

Någon mer än jag som får texten "Inget att visa" när de öppnar forumsdelen med nya inlägg?

Som det nu är måste jag öppna forumsdel för forumsdel för att se vilka nya inlägg som kommit. 

Eller är det bara SBS?

 

11 minuter sedan skrev kawa:

Samma problem för mig :(.

 

Håller på att bygga om sökindex vilket är grunden till även senaste så det bör fungera snart igen.

 

//stavhammar

  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  








×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy