Gå till innehåll
torsdag 19 juli 2018
mae222

Kad42 kompressor problem

Rekommendera Poster

Hej jag har i år skaffat mig en större båt med volvo penta kad42.

för det mesta fungerar allt bra, men ibland så vill inte kompressorn starta alls. den startar igen när motorn svalnat lite.

 

Det är bökigt att mäta sig fram efter som felet försvinner snabbt men det verkar inte komma någon spänning till kompressor kopplingen. någon som har något tips?.

/mvh Magnus

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

hej igen, jag får svara själv då jag tror jag löst problemet nu.

fick tips att det är ett standard fel att automatsäkring glappar när den blir varm.

så jag har byt ut den och sedan dess har det inte hänt mer./mvh Magnus

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

japp.byte mot en biltemas flatsäkring.

Intressant att den felar.

Ser likadant ut på ad41 och dem andra modellerna och aldrig hört att det varit fel på den

 

Jag har ett spökfel själv som är elrelaterat

Ska själv kolla närmare på detta

 

Skriv gärna om felet återkommer

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran gemenskap. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu









×

Viktig Information

Maringuiden använder cookies för att förbättra din användarupplevelse. Du kan ändra dina inställningar för detta, annars räknar vi med att du godkänner detta. Du behöver som gäst även vara medveten om våra Användarvillkor och GDPR policy Sekretesspolicy