Jump to content
Monday 14 October 2019
  • 0
Mackey

Chrome vill inte visa maringuiden.se

Question

Hej!

 

Jag har problem med att Chrome inte alltid funkar på MG:s sidor. Jag får ofta detta felmeddelande.

 

DNS_PROBE_FINISHED_BAD_CONFIG

 

Det är ett ganska nytt problem för mig. I januari funkade det, men i maj var det krångel.

 

Mackey

Edited by Mackey

Share this post


Link to post
Share on other sites

11 answers to this question

Recommended Posts

  • 0

Hej!

 

Jag har problem med att Chrome inte alltid funkar på MG:s sidor. Jag får ofta detta felmeddelande.

 

DNS_PROBE_FINISHED_BAD_CONFIG

 

Det är ett ganska nytt problem för mig. I januari funkade det, men i maj var det krångel.

 

Mackey

Är det alla sidor? Om inte vilka sidor gäller det i så fall?

Är på resande fot men skall försöka komma på det.

 

//Stävhammar

Share this post


Link to post
Share on other sites
  • 0

Det är ju mest på forumet jag varit...

 

Jag kan kolla hur det funkar på andra MG-sidor nästa gång felet visar sig.

 

Just nu funkar det bra med Chrome...

 

Mackey

Share this post


Link to post
Share on other sites
  • 0

Jag fick också det fel från DNS idag. Bara mot MG. Skulle tro att det var ett temporärt fel på Loopias DNS:er. De som hade färsk cache märkte sannolikt inget.

Share this post


Link to post
Share on other sites
  • 0

Problemen gäller både startsidan och forumet.

Problemet gäller både cgrome och IE.

 

Precis nu fick jag detta meddelande.

 

504 Gateway Time-out

The server didn't respond in time.

 

Mackey

Share this post


Link to post
Share on other sites
  • 0

Det meddelandet ser jag ofta på mornarna. Jag misstänker backup som går men det vet ju de som sköter sidan bättre. Svarar bara för att visa att fler ser det. :-).

 

Det gjorde dessutom att jag lyckades med en fyrfaldig postning ...

Share this post


Link to post
Share on other sites
  • 0

Problemen gäller både startsidan och forumet.

Problemet gäller både cgrome och IE.

 

Precis nu fick jag detta meddelande.

 

504 Gateway Time-out

The server didn't respond in time.

 

Mackey

 

Det där felet med tiden har jag fått ofta den senaste tiden.

 

Använder bara Chrome

Share this post


Link to post
Share on other sites
  • 0

Jag vet inte om det är relevant, men Loopia gick för några veckor sedan (har inte exakt datum i huvudet) över till dnssec. Fick åtminstone min domän att vara tillfälligt onåbar...

 

/Daniel

  • Like 1

Share this post


Link to post
Share on other sites
  • 0

Vi har vår DNS hos Loopia helt korrekt. Dom var utsatta för angrepp men det skall fungera bra sedan några dagar.

DNSSEC är hanterat.

 

Tack för förslag och inlägg i detta ämne nu när jag varit ledig.

 

Trevlig midsommar från ett soligt England

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.









×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy