Jump to content
Monday 20 September 2021
skeppohojojoj

Utombordare hittar ej dragläge

Recommended Posts

Hej,

 

jag har en Mercury 800 (80 hk) utombordare -78. 

 

Idag började växlarna krångla. Först spann bara motorn när jag la i framåt, sedan insåg jag att dragläget "flyttat" sig till högre varv. Ibland hoppade det dock tillbaka, efter att jag lagt i backen. Sedan blev det värre och sedan blev det likadant på backen. 

 

Under kåpan rörsig reglagen när jag drar i "växelspaken"

 

Någon här som utifrån min symptombeskrivning kan säga vad det är?

 

Som jag ser det kan felet häröra ur fyra områden: 

 

1. Gasreglarget (växelspaken)

2. Reglagen på motorn

3. Kraftöverföring mellan motor och axel

4. Drevkopplingen

 

All hjälp mottages tacksamt. 

Share this post


Link to post
Share on other sites

Kolla så allt är ok i reglaget. Har du tur så är det ett wireproplem.

Växelwiren har inte släppt i sin infästning i motorn.

  • Like 1

Share this post


Link to post
Share on other sites

Kolla om hubben i propeller släppt. Gör ett märke på propellerns pereferi och mitt för detta ett märke på propellermuttern. Prova att köra. Om de flyttar sig inbördes så måste propellern fixad.

  • Like 1

Share this post


Link to post
Share on other sites
2021-07-26 vid 22:16 skrev Gelis:

Kolla så allt är ok i reglaget. Har du tur så är det ett wireproplem.

Växelwiren har inte släppt i sin infästning i motorn.

När jag skruvar upp reglaget ser allt ut att var i sin ordning där. Vänster vajen (se bild) dra också i det nedre reglaget på motorn (se bild) fram och tillbaka när jag drar i spaken. 

Dock ger framåt inte alls samma känsla/motstånd som back eller som det kändes att lägga i framåt före problemet uppstod. 

 

Jag testade att lägga i alla tre växellägen och sedan snurra på propellern med handen. Back känns då som back, dvs propellern ger motstånd åt det håll den ska. Friläge känns som friläge. Och framåt känns som friläge. 

 

Det "ser" alltså ut som att allt är som det ska vad gäller reglade (dock vet jag inte om det räcker med att det ser ok ut dvs hur reglagen rör sig). Men jag tror ändå felet ligger djupare in i motorn. 

 

Alltså:

 

3. Kraftöverföring mellan motor och axel

4. Drevkopplingen

 

allt nånting där "växelreglaget fäster i växeln" på drevet, om jag nu ska formulera mig så. 

 

Så vad är nästa steg, plocka av drevet? Jag har ett gammalt drev som läcker in vatten, men som är i något bättre skick än det som sitter på nu. Jag skulle kunna testa att sätta på det och se om det blir någon skillnad?

 

 

IMG_20210727_183605.jpg

IMG_20210727_184729.jpg

Share this post


Link to post
Share on other sites

Innan du börjar riva mer gör som @guestsson skriver här ovan. Om det är vulkningen i navet som släppt så är det ju det enklaste att åtgärda.

Share this post


Link to post
Share on other sites
2 timmar sedan skrev Gelis:

Innan du börjar riva mer gör som @guestsson skriver här ovan. Om det är vulkningen i navet som släppt så är det ju det enklaste att åtgärda.

Jag kan inte se att felet skulle ligga där. Jag får ju inte ens i framåt. När jag lägger i backen låser propellern som den ska. Det känns också latjo i spaken när jag för den framåt, som att växeln inte hakar i.

När jag körde med motorn sist och detta började krångla gick det ju bra att köra framåt både både hög och låg hastighet - när växeln väl hoppat i. Så att propellern skulle slira ser jag inte som potentiell felkälla.

Share this post


Link to post
Share on other sites

Ok, det är inte backhaken som låst sig den styrs ju av en kam nere i växelhuset. Om den håller emot så kan det nog bli konstiga fenomen.
Du skriver ju, om jag uppfattat rätt, att när du lägger i fram och känner på propellern så känns det normalt och likaså back känns ok

Share this post


Link to post
Share on other sites

Haka av vajern, låt en kompis lägga i manuellt på motorn och håll kvar handen på

växelföraren på motorn medan du kör.

Testa så fram och bak, fungerar det då så har du felet i linkaget.

  • Like 2

Share this post


Link to post
Share on other sites
4 timmar sedan skrev Gelis:

Ok, det är inte backhaken som låst sig den styrs ju av en kam nere i växelhuset. Om den håller emot så kan det nog bli konstiga fenomen.
Du skriver ju, om jag uppfattat rätt, att när du lägger i fram och känner på propellern så känns det normalt och likaså back känns ok

Nej, fram känns som friläge. Friläge och back känns ok. Det är alltså något med framåt.

 

Men samtidigt upplevde jag problemet som föränderligt. Det var ibland omöjligt att få i växel fram, ibland grep den i på högt varvtal ibland på lågt. Men när jag väl fått i fram kunde jag sänka gasen och puttra fram. 

När vi skulle lägga till upplevde jag att det förvärrades, då du varken fram eller back.

Share this post


Link to post
Share on other sites

När du har i framväxel så snurrar alltså propellern fritt åt båda håll, likaså när du har neutral så snurrar propellern fritt åt båda håll.

När du lägger i back så är propellern stum åt ena hållet och går att snurra med klickljud åt andra?

Share this post


Link to post
Share on other sites
2 timmar sedan skrev Gelis:

När du har i framväxel så snurrar alltså propellern fritt åt båda håll, likaså när du har neutral så snurrar propellern fritt åt båda håll.

När du lägger i back så är propellern stum åt ena hållet och går att snurra med klickljud åt andra?

Ja precis.

Share this post


Link to post
Share on other sites

Är propellern högergående skall det klicka när fram är i och propellern vrids åt höger.

  • Like 1

Share this post


Link to post
Share on other sites

Har för mig jag läst i någon tråd att någon haft problem med att axeln mellan växeln och reglaget under kåpan rostat och blivit mjukt. Nästan rostat av. Kan det vara något sådant? 

Antar du kollat att vajern rör reglaget under motorkåpan om den skall? Dvs friläge ligger där friläge ska vara och att back respektive framåt hamnar i rätt läge? Så fall bör ju felet ligga i axeln till växeln eller i själva växeln? 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy