Jump to content
Monday 22 July 2024

Search the Community

Showing results for tags 'fel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • EldriftsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag Bryggsnack
    • Frågor BryggSnack
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack
  • MV-Marin 6600 FC's Ämnen

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 3 results

  1. Hej, Jag har en Yamaha 40V där power trimen strular. När jag sjösatte båten i år så tiltade jag ned motorn och försökte starta, men den ville inte. Och efter ett par försök så gav jag upp och misstänkte att det var batteriet. Tiltade upp motorn och satt och suckade en liten stund innan jag tänkte ge det en sista chans. Då när jag tiltade ned motorn så gick den ned någon dm och sedan dog den. ALL el till hela motorn var död. Självfallet är jag helsäker på att det är batteriet som är sopslut så vi drar ut båten till platsen för hand och tar hem batteriet på laddning. I slutänden var det inte det som var felet utan det var en säkring som hade gått så när jag hade bytt den fungerade motorn som den ska och det gick att tilta upp motorn igen. MEN det gick ej att sänka ned motorn. Efter extremt mycket felsökning och försöka följa kablar och se om det är strömstopp någonstans så skruvade jag loss power trim delen där kablarna går in för att se om man kunde mäta ström där. Men när jag skruvat tillbaka det så går det ej att tilta varken upp eller ned. Vad kan detta bero på? Tack på Förhand
  2. Har problem med automatiska länspumpen i Buster XL, fortsätter när allt vatten är tömt. Tacksam för svar
  3. Hej, Jag sitter med ett lite konstigt problem som jag inte riktigt vet hur jag ska lösa. Har en varmvattenberedare på min båt och när det ligger varmvatten i den och vrider på kallvatten i kranen, då kommer varmvatten ibland en gång bara och ibland lite till och från, beroende på hur mycket kranen är öppen. Mindre stråle, fler gånger. Fattar inte riktigt vad som kan vara problemet, har funderat på backventil på blandaren men vet ej. Jag lägger ut en bild på hur min uppsättning är och kanske någon smart person kan hjälpa mig?
×
×
  • Create New...