Jump to content
Wednesday 19 June 2024

Search the Community

Showing results for tags 'spänningsfel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Boats
    • Sailboats
    • Motorboats
    • Woodenboats
    • Long-distance
    • Ribboats
    • ElBåtsSnack
  • Teknik
    • Mek & Teknik
    • Bygg & Renovera
    • ElSnack
    • Navigation
  • Fritid
    • FiskeSnack
    • MatSnack
    • MiljöSnack
  • Övrigt
    • ÖvrigtSnack
    • OffTopic
    • Krönikor
    • Sumpen
    • Frågor
  • Maringuiden Informerar
    • Driftsinformation
    • Nyheter & happenings
  • Om Nya BryggSnack
    • Nya bryggsnack
    • Om nya Köp & Sälj
    • Förslag Bryggsnack
    • Frågor BryggSnack
    • Buggar
  • Gamla BryggSnack
    • Maringuiden Informerar
    • Förslag
    • Buggar & Frågor
  • Båklubbar
  • Bella Falcon's Forum
  • Catalina klubben's Forum
  • Maximklubben's Forum Ämnen
  • Veteranbåtsklubben's Veteranbåtsnack
  • MV-Marin 6600 FC's Ämnen

Blogs

There are no results to display.

There are no results to display.

Product Groups

There are no results to display.

Categories

  • Motorbåtar
  • Segelbåtar
  • Båtar övriga
  • Övrigt
  • Bella Falcon's Annonser
  • Catalina klubben's Annonser
  • Maximklubben's Annonser
  • Veteranbåtsklubben's Annonser

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website


Facebook


Location


Interests


Båtens namn


Information

Found 1 result

  1. Hej har en motorseglare som går lite upp och ner i starten. Fick ärva en båt av min pappa och som är en motorseglare Dahlbo 27 27 fot motorseglare/snipa Solemini 34 diesel har lite problem med att den vill inte starta , har haft den ca 2 år sen jag fick ta över den har alltid vart lite seg i starten att de tar tid tills den tänder har haft en mekaniker här 2 gånger på olika tillfällen sist byta hand tändningslåset för den inte fick nån kontakt , den andra gången var han här och hade samma problem som nu han sa att han fick igång den efter ca 10 min. nu börjar sommaren igen nu har jag inte sjösätt den men försöker starta på land , de är som att den inte fårkraft att starta. Den snurrar och snurrar jag laddar batteri och den startar tänder inte , pappa har bytt/satt in glödstift för att minimera problemet den verkar ha hjälpt ett tag har kollat batterierna förra året när jag hade problemet men de var inga konstigheter med dom . Jag undrar om vet vad felet är kanske man kan få tips hur man felsöker osv eller hur man fixar de tack i förhand
×
×
  • Create New...