Jump to content
Monday 03 October 2022

Smoerboena

Medlemmar
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Smoerboena

  • Rank
    Landkrabba

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tacksam för alla svar! #Squidward, tack och bock, befinner mig dock på östkusten. Svänger förbi biltema efter jobbet idag och köper på mig en tångamperemätare samt en batteritestare och åker ner till båten och ser vad jag får för resultat med dessa och jobbar mig vidare därifrån!
  2. Tacksam för snabba svar! Det är precis som vi säger, en riktigt soppa.. Första steget då är med andra ord att testa mäta under belastning. Nästa steg tänker jag så här, Köpa ett till batteri och använda som startbatteri med ett skiljerelä så jag separerar start- och förbrukarbankerna. Byta ut eventuellt dåliga batterier samt byta ut till grövre kablar mellan batterierna. Installera en till DC/DC och lägga fram vid batteriet till bog/ankarspel. Koppla om förbrukarbatterierna så plus/minus börjar längst ifrån varann. Är det nåt annat jag bör tänka på? Ändra? Eller tänker jag fel?
  3. Hej, Förra sommaren köpte vi en Princess 330 som hade 3 förbrukningsbatterier samt ett i fören för ankarspel och bogpropeller. Saker och ting betedde sig lite underligt så kompletterade med två batterier till men problemen kvarstår. När vi har landström fungerar allt som det ska och batterimonitorn säger mellan 100 - 104%, när vi sedan åker ut och lägger oss utan landström så sjunker % ganska drastiskt utan att ha någon större förbrukning. Värmaren startar inte, kylskåpet går som i en loop utan att få igång kompressorn och bogpropellern slår även ut plottern.. Har idag likt bifogad skiss 5 100ah i aktern som jag mätte av idag och samtliga har mellan 12,95volt - 13,03volt (kopplade bort dessa och mätte en och en), det främre batterier till bog och ankarspel höll 12,92volt. Båten var sedan tidigare inte kopplade med skiljerelä för startbatteri och förbrukningsbatterier utan samtliga batterier är kopplade som en Start/förbrukningsbank. Är det någon som har en aning om vad det kan vara som spökar? Skulle även vilja koppla om detta så det blir bättre än vad det är idag, det verkar dock vara en vetenskap att veta vad och hur man ska koppla.. Skiljerelä och sära på start och förbrukning? Batteriavskljare? Isolator? En till DC/DC laddare till batteri för bog och ankarspel? Separat förbrukningsbank mellan förbrukning och Bog och Ankarspel? Som ni ser på skissen så är batterierna kopplade som så att det i mitten är kopplat till plinten, sen går det åt två håll till övriga, bör man även ändra detta så plus börja på det ena och avsluta denna där minus börjar? Jättetacksam om någon kan hjälpa mig att få ordning på detta. princess skiss.pdf
×
×
  • Create New...