Jump to content
Saturday 04 December 2021

faxxens

Medlemmar
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About faxxens

  • Rank
    Kadett

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hej igen, uppdatering något sen, inte hunnit vara nere och titta något. Tror vi kan utesluta fel på el eller startmotorn, har provat spänningen på batteri och startmotor, något lägre framme vid startmotorn Vi öppna upp toppen. Och snurrar svänghjulet relativt enkelt utan problem, men sen plötsligt nyper det, då kan de räcka att rucka lite fram och tillbaka så släpper det och den går att vrida igen, se videos nedan hur det ser ut, i övrigt ser det väldigt fint ut inuti där, inga repor eller någonting speciellt, vad kan det vara som bråkar och nyper? vevlager el dylikt? Det är också oftast att den nyper/låser när den nedre är i utfällt läge, man ser i videon https://youtube.com/shorts/vbjZIwiPJBM?feature=share https://youtube.com/shorts/1Ld3zyPTC7Q?feature=share
  2. Hej Ca 12 på batteriet, lite mindre vid startmotor, se nästa inlägg, har skruvat ner lite och tror inte det är något elfel 😕
  3. Hej Tack för tips, har inget startsnöre. Så ska prova det andra!
  4. Hej Aha, kan nog vara så, rör jag på svänghjulet så hoppar dock drevet från startmotorn ner igen.
  5. Batteriet är i gott skick och nyladdat, nytt batteri för säsongen 😕
  6. Hej Tack för det, länkarna ska vara kompletta, men har nu uppdaterat de två första länkarna till rätt format.
  7. Hej Var ute och körde båten för ett par veckor sedan, en mindre motorbåt med en johnson 2t 30hk från 02/03 typ, ej separat olja.. Soppan började sina och efter en stund la motorn av, trodde först det var pga soppan, var någon liter eller två kvar i botten av tanken och att den kanske har problem att få upp sista skvätten. Vid försök till omstart får jag denna signal från reglaget ( ). Har ingen instruktionsbok till motorn så jag vet inte vad signalen innebär. Har motorn värmenypt kanske? Skurit? Något annat? Impellern ska vara bytt inför denna säsong enligt tidigare ägare, köpte båten i somras. Har kört säkert 100 distans sedan dess utan några som helst problem. När jag försöker starta nu så klickar den bara enligt video ( ) Upplever inte att det är startmotorn eller batteri/elproblem, men jag kan ha fel, jag kan få ner hjulet på startmotorn, men har däremot problem att kunna snurra motorn i sig där efter att startmotorn inte ligger mot. Kommer kanske något halvt varv ibland +- lite. Startmotorn kan få den ett halvt varv också om man dragit ner den först och börjar om. Lite fler videor från nu:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy