Jump to content
Wednesday 03 March 2021

PeterSundh

Medlemmar
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutral

About PeterSundh

  • Rank
    Kadett
  1. Såg även pricken på bilden. Kollar om det är det som pricken betyder. Dock så känns lagret helt ok och inget malande konstant ljud finns. Men, det skall även kollas!
  2. Jag tar bilder och visar hur detta ser ut. När jag började leta så tyckte jag att ljudet kom från babord sida. När mitt huvud var så långt bak det gick. Det hade varit fint om de var dessa som orsaka allt.
  3. Tackar för denna. Ska inhandla en kamera under morgondagen och kolla upp dessa i helgen.. Ska det vara gummi i kanterna för att undvika metall ljud?
  4. Hej! Jag ska kolla dessa. Är det enklaste att utesluta eller byta ut. Om det var dessa så skulle det sluta låta när det blev tryck av avgaserna, tycker att det inte gjorde det nämligen. Men jag ska kolla det.
  5. Gör jag gärna. Har inte satt mig in riktigt var dom sitter och vad jag behöver blocka av. Kan bli ett jobb till helgen. Är det visuellt att se om dom är dåliga? Dock så följde ljudet upp i varvtalet och slutade inte som någon sa det skulle göra om dessa var dåliga. // Peter
  6. Ljudet försvann när jag bort drevet. Om det är vattenluckorna borde dessa forfarande låta. Mest en tanke eller? Det blir att vänta och montera drevet och kolla om ljudet försvunnit. Allt är konserverat i en kall hall.
  7. Det blir galet på film, ljudet blir väldigt hög framförallt när kameran är precis vid aktern. Trodde det fortplantade sig från drevet. Att det ev var en kugg som var skadad eller liknande. Allt blev tyst när drevet var bortkopplat och den startades. Därav att det borde sitta i drevet. Efter rådfrågning så trodde även mekaniker det, därav transport och genomgång för 10 t av drevet. Visade filmerna även för dessa.
  8. Har tyvärr ingen aning. Förhoppningsvis något kunnig här som kan svara på det.
  9. Ytterligare en. Blir rätt stor skillnad om man står framför motorn eller bak med resonans. som ovan så försvinner ljudet när drevet tas av
  10. Upplagt på youtube. Lyssna och våndas
  11. Hej! Det är samma med och växel i och ur. Trodde att det satt i överdelen av drevet för det roterar så fort motorn är i gång. Därav inlämning och felsökning av detta. Har en viss vibration i båten under färd, tycker inte jag har haft det tidigare. Dock så är jag rätt känslig att höra och känna skillnader i ljud. Mvh Peter
  12. Hej! Är lite osäker om jag har räknande ljudet i sjön vid drift. Dock så har jag vibrationerna som känns i skrovet. Dessa är rätt små för ingen i familjen kunde säga att dom kände något. Jag känner dessa när handen las på skrovet under färd. Dom som fixade drevet var av samma åsikt. Att det låter från drevet när det ej är i vattnet
  13. Tack för input! Tycker det är konstigt, allt ser bra ut och mekanikern tyckte drevet såg bra ut. Inget fel på splines axeln. Det är inget molande ljud som brukar följa med stödlager. Stödlagret känns friskt som ett lager brukar vara. Om allt linjerar varför skall medbringare gå sönder? Tycker att allt verkar vara bra skick på det mesta förutom ljudet=) // Peter
  14. Vad gör det? Kollar om den linjerar eller något annat? Har båten hemma så det finns tid än så länge👍
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy