Jump to content
Monday 22 July 2024

tobiaslej

Medlemmar
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tobiaslej

  • Rank
    Kadett

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Jag har nu monterat ner det, använt elektronikrengöring, flyttat så att strömmen läggs på mellersta anslutningen. Kan glädjande rapportera att jag inte fått tillbaka felet så det fungerade! Tack för hjälpen
  2. Det har fungerat. Båten och systemet är 3 år gammalt. Började krångla för ett par veckor sedan och allt kom samtidigt, så tycker det är lite konstigt att de olika instrumenten började strula samtidigt, men kan fungera var för sig emellanåt. Det borde man kunna dra ngn slusats av, men vad? Ska börja med ditt förslag och skruva isär det och koppla in en och en på olika kontakter.
  3. Slutar med en terminering där.
  4. Hej, jag har fått problem med att följande instrument tappar kontakten med plottern och ingen data visas: 1. Extern Gps - Är nästan konstant utan kontakt (kommer tillbaka ngn enstaka gång) 2. Motordata - Har kontakt ibland, men inte alltid. 3. Tanknivå - Har kontakt ibland, men inte alltid 4. Vattentemp - funkar alltid (verkar inte vara kopplad via N2K, kanske direkt t plottern då?) Bilden visar kopplingen. Fr vä till höger är det inkopplat: Motordata, GPS, Plotter, Tanknivå, N2K power. Finns det ngn chans att jag som lekman kan felsöka och fixa problemet? Hur göra isf?
  5. Jag tackar för svaret @Forsberg_se Om jag fattar rätt så säger min mätning av Volten inte så mkt, utan jag ska mäta Ampere ist. Min multimeter kunde bara mäta Ampere på växelström så jag får ordna fram en sån då. Och koppla loss kontaktdonet på plus o mäta emellan.
  6. Jag är lite nojig att få ström i min alubåt. Så är jättetacksam om ngn kunnig person ville hjälpa: 1. Om jag fattar rätt kan jag drabbas av ström/korrision genom A) Läckström fr min egen båt B ) Läckström fr omgivande båtar. Fråga: Hur mäter jag för att kontrollera att jag inte har ngt A eller B? 2. Har 1start- och 1 förbrukningsbatteri (lithium). Lossade kontaktdonet på pluspolen på startbatteriet. Mätte Volten mellan kontaktdonet och pluspolen. Fick 0. Gjorde samma sak med förbrukningsbatteriet. Fick 10V. Inget som var igång mig veterligen. Förbrukningsbatteriet laddas via en booster. Nu lossade jag kontaktdonet fr boostern som går till Startbatteriets pluspol. Mätte 1V mellan startbatteriets pluspol och det kontaktdonet. Fråga: Hur ska man tolka detta?
  7. Hej, jag verkar ha fått vatten i bränslet efter vintern. Motorn gick ngn minut sedan stannade den. Fick varningssignal om vatten i bränsle. Nu har jag köpt en annan tank som jag fyllt med ny bensin och tänkte koppla in den till motorn istället (Yamaha F115). Jag har också tömt bränslefiltret i motorn, och tömt båda slangarna IN/UT från bränslefiltret. Så nu är planen att dra igång startmotorn tills det färska bränslet kommer in och (förhoppningsvis) startar motorn. Är detta ok att göra? Eller ska jag kontakta en serviceverkstad istället om jag riskerar att ha sönder ngt ännu mer?
×
×
  • Create New...