Jump to content
Wednesday 25 November 2020

afverberg

Medlemmar
  • Content Count

    42
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About afverberg

  • Rank
    Fänrik

Recent Profile Visitors

246 profile views
  1. afverberg

    koppla ström

    Nu laddar den 13.8! Va jorden till regulatorn som satt löst.
  2. afverberg

    koppla ström

    Idag koppla min polare rätt. Men får ladd 12.6 över polarna och 11.4 enligt ekolodet! Tror ni laddregulatorn är kass?
  3. Ska kabeln sitta på samma kontakt som den kabeln som kommer ifrån startmotorn?£ Finns fyra kontaker på den dosan under. En svart. En grön och en röd sen en som är utan färg alls! Denna sitter kabeln på som går till startmotorn.
  4. afverberg

    koppla ström

    Sätt på kabeln. Men laddar bara 12.6 över polerna! Va kan felet vara?
  5. Tack för svaret! Laddar bara 12.6 på tomgång och på gas! Vad är felet tror ni?
  6. En fråga enligt mig!
  7. afverberg

    koppla ström

    Okey! Finns en liten pluskabel på undersidan startmotorn!
  8. afverberg

    koppla ström

    Blev fel! Syndes inte att jag hade lagt upp. Så testade på olika! Vet att dom är större! Men vart ska plusen skruvas fast på motorn?
  9. Jo det vet jag! Men vart kopplar jag in pluskabeln ifrån batteri? Jorden sätte jag i godset på startmotorn! Men frågan är vart plusen ska in?
  10. Säkert världens dummaste fråga! Men vart kopplar man pluskabeln ifrån batteriet till motorn? Hittar massa röda kablar på motorn! Motorn är en yamaha v6 150hk 1997. Vill inte förstöra nått.
  11. afverberg

    koppla ström

    Säkert världens dummaste fråga! Men vart kopplar man pluskabeln ifrån batteriet till motorn? Hittar massa röda kablar på motorn! Motorn är en yamaha v6 150hk 1997. Vill inte förstöra nått.
  12. Säkert världens dummaste fråga! Men vart kopplar man pluskabeln ifrån batteriet till motorn? Hittar massa röda kablar på motorn! Motorn är en yamaha v6 150hk 1997. Vill inte förstöra nått.
  13. Det gick bara snurra lite grann! Du hör att motorn går runt när du snurrar! Kan inte förstå vad felet kan vara!?:/
  14. Någon kil finns ej! Sker detta då? Den går jätte fint på lite gas! Men ger man gas så bara varvar det för fullt. Hur kollar man att gummit har släppt då? För nu montera jag en tjock distans sen propeller sen en bricka och sist mutter! Fel?
  15. Har en yamaha 150-97a. Tog av propellern för att byta saxsprinten. Nu är allt på igen! Den driver bra på lite gas! Ger jag fullt så tappar den greppet typ! De bara varvar och går ej framåt. Men vid lite gas så går den framåt igen! Har jag sätt något fel?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Du behöver som gäst även vara medveten om våra Terms of Use och GDPR policy Privacy Policy